<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ --><title>50 minuti di ritardo. Per ripensare la Noia e il Tempo - Mentinfuga</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v8/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://www.mentinfuga.com/wp-content/themes/GNnews/assets/vendors/icomoon/fonts/icomoon.ttf?7g2ja7" crossorigin/><link rel="preload" as="font" href="https://www.mentinfuga.com/wp-content/themes/GNnews/assets/vendors/fontawesome/fonts/fontawesome-webfont.woff2?v=4.5.0" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a.css" as="style"><meta name="description" content="Tra reale e virtuale, performer e spettatori interagiscono con il mondo virtuale e dei social: 50 minuti di attesa prodotti dalla compagnia Malmadur." /><link rel="canonical" href="https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="50 minuti di ritardo. Per ripensare la Noia e il Tempo" /><meta property="og:description" content="Tra reale e virtuale, performer e spettatori interagiscono con il mondo virtuale e dei social: 50 minuti di attesa prodotti dalla compagnia Malmadur." /><meta property="og:url" content="https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2021-06-27T05:00:40+00:00" /><meta property="article:modified_time" content="2021-06-26T15:54:03+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur.jpg" /><meta property="og:image:width" content="1100" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Carola Diligenti" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="7 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","@id":"https://www.mentinfuga.com/#logo","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#logo"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mentinfuga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#primaryimage","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur.jpg","width":1100,"height":618,"caption":"50 minuti di ritardo Malmadur"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#webpage","url":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/","name":"50 minuti di ritardo. Per ripensare la Noia e il Tempo - Mentinfuga","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#primaryimage"},"datePublished":"2021-06-27T05:00:40+00:00","dateModified":"2021-06-26T15:54:03+00:00","description":"Tra reale e virtuale, performer e spettatori interagiscono con il mondo virtuale e dei social: 50 minuti di attesa prodotti dalla compagnia Malmadur.","breadcrumb":{"@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"schermi","item":"https://www.mentinfuga.com/category/schermi/"},{"@type":"ListItem","position":3,"name":"Teatro","item":"https://www.mentinfuga.com/category/schermi/teatro/"},{"@type":"ListItem","position":4,"name":"50 minuti di ritardo. Per ripensare la Noia e il Tempo"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#article","isPartOf":{"@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/187856b42774866d4a9eef8147e99245"},"headline":"50 minuti di ritardo. Per ripensare la Noia e il Tempo","datePublished":"2021-06-27T05:00:40+00:00","dateModified":"2021-06-26T15:54:03+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#webpage"},"wordCount":1290,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur.jpg","keywords":["realt\u00e0 virtuale","tempo"],"articleSection":["schermi","Teatro"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/187856b42774866d4a9eef8147e99245","name":"Carola Diligenti","url":"https://www.mentinfuga.com/author/carola-diligenti/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
}  .tptn_posts_widget2 img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
 } </style> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-1.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-2.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-3.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='dws-user-notes-js-extra'> /* <![CDATA[ */
var dws_user_notes = {"open":"Annulla","close":"Aggiungi nota","confirm":"Eliminare questa nota?"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/dashboard-widgets-suite/js/scripts-user-notes.js' id='dws-user-notes-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/html5-audio-player/js/plyr.min.js' id='h5ap-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js' id='xt_news-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js' id='xt-widget-conditional-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js' id='xt-jquery-tweets-js' defer></script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js' id='xt-widget-twitter-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js' id='modernizr-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js' id='wp-quicklatex-frontend-js' defer></script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/43490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=43490' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2F50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2F50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo%2F&#038;format=xml" /><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-11674955-1'); </script><meta name="generator" content="Good News v2.4.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style> <script type="text/javascript"> XT_LIKES = {"base_url":"https:\/\/www.mentinfuga.com","ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-43490 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-43490 post type-post status-publish format-standard has-post-thumbnail hentry category-schermi category-teatro tag-realta-virtuale tag-tempo" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/"><div class="row vc_row in-container"><p id = "breadcrumbs"><span><span><a href="https://www.mentinfuga.com/">Home</a> » <span><a href="https://www.mentinfuga.com/category/schermi/">schermi</a> » <span><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a> » <span class="breadcrumb_last" aria-current="page">50 minuti di ritardo. Per ripensare la Noia e il Tempo</span></span></span></span></span></p><div class="medium-9 column left"> <!--Single Article --><article id="post-43490" data-postid="43490" data-guid="https://www.mentinfuga.com/?p=43490" data-permalink="https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse in-container"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> 50 minuti di ritardo. Per ripensare la Noia e il Tempo</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/carola-diligenti/" itemprop="url"> <span itemprop="name">Carola Diligenti</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2021-06-27T07:00:40+02:00" itemprop="datePublished">27 Giugno 2021</time><meta itemprop="dateModified" content="2021-06-26T17:54:03+02:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="43490"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/carola-diligenti/" itemprop="url"> <span itemprop="name">Carola Diligenti</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-06-27T07:00:40+02:00" itemprop="datePublished">27 Giugno 2021</time><meta itemprop="dateModified" content="2021-06-26T17:54:03+02:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2F50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=50+minuti+di+ritardo.+Per+ripensare+la+Noia+e+il+Tempo+https%3A%2F%2Fwww.mentinfuga.com%2F50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=50+minuti+di+ritardo.+Per+ripensare+la+Noia+e+il+Tempo&amp;summary=history%C2%A07+minuti+di+lettura+%E2%80%9C50+minuti+di+ritardo%E2%80%9D%2C+uno+spettacolo-non-spettacolo+ispirato+all%E2%80%99attesa+che+Alessia%2C+membro+dell%26%238217%3Bequipaggio%2C+fu+costretta+ad+esperire+a+bordo+di+un+volo+diretto+da+Mykonos+a+Venezia+a+causa+della+presenza+di+una+coppia+di+profughi+che%2C+con+passaporti+falsi%2C+tentavano+di+raggiungere+l%E2%80%99Italia.+A+portare+in+scena+la+pi%C3%A8ce+%C3%A8+la+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2F50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="50 minuti di ritardo Malmadur" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="1200" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="50 minuti di ritardo Malmadur" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 7 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>“50 minuti di ritardo”, uno spettacolo-non-spettacolo ispirato all’attesa che Alessia, <span id="more-43490"></span>membro dell&#8217;equipaggio, fu costretta ad esperire a bordo di un volo diretto da Mykonos a Venezia a causa della presenza di una coppia di profughi che, con passaporti falsi, tentavano di raggiungere l’Italia.<br /> A portare in scena la pièce è la compagnia teatrale veneziana <strong>Malmadur</strong>, nata nel 2013 sull’onda del teatro sperimentale e postdrammatico.</p><p><strong>50 minuti di ritardo</strong>, per l’appunto, che Alessia e D**** (il cui nome viene censurato dai performers nel rispetto della privacy) e gli altri passeggeri vissero senz’altro con una certa dose di fastidio e inconsapevole egoismo, uniti tutti dal profumo pungente di vacanza finita che la maggior parte di loro respirava nell’aria al momento del decollo ma al contempo profondamente distanti e scissi l’uno dall’altro, senza possibilità e voglia di dialogare, incontrarsi, scontrarsi. Insomma, una permanenza prolungata e insistente in quella cabina di volo che Bauman, <span style="text-align: inherit;">riprendendo un&#8217;invenzione dell&#8217;antropologo <a href="https://www.mentinfuga.com/i-luoghi-non-luoghi-di-marc-auge/">Marc Augé</a>, </span><span style="font-size: 1.125rem;">nel suo saggio sulla contemporaneità, “</span><em style="font-size: 1.125rem;">Società liquida</em><span style="font-size: 1.125rem;">” annovera tra i cosiddetti “</span><em style="font-size: 1.125rem;">non-luoghi</em><span style="font-size: 1.125rem;">”, ovvero tutti quegli spazi fisici in cui le persone si incontrano senza incontrarsi, si incrociano senza guardarsi, si toccano senza sentirsi perché privi di consapevolezza della corporeità e singolare presenza dell’Altro. Oggi i </span><strong style="font-size: 1.125rem;">non-luoghi</strong><span style="font-size: 1.125rem;"> in cui la comunità dimentica se stessa proprio mentre si cerca sono colmati senza soluzione di continuità dalle nuove tecnologie che, con le loro infinite applicazioni e social media, permettono di esperire l’attesa dimenticandosi di attendere.</span></p><p>Dunque sembra proprio questa riflessione sull’enorme portata della tecnologia, la quale rende possibile permeare i non-luoghi con spazi virtuali che, connettendo il globo intero, sconnettono le piccole e fisiche comunità sociali, ad aver portato <strong>Malmadu</strong>r a scegliere un’impresa ardua e totalmente postdrammatica: trasformare anche il teatro in non-luogo. E così l’arena teatrale, che nel teatro drammatico è fonte di sicurezza per lo spettatore e sorgente di storie che, mettendo in scena il Reale, lo chiarificano e spiegano grazie all’incrollabile quarta parete che scinde irrevocabilmente spettatore e attore, con Malmadur si fa luogo di fertile confusione e messa in crisi delle certezze dell’audience.</p><p><img class="alignnone size-full wp-image-43493 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1.jpg" alt="50 minuti di ritardo produzione Malmadur" width="700" height="393" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1.jpg 700w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone size-full wp-image-43493 lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1.jpg" alt="50 minuti di ritardo produzione Malmadur" width="700" height="393" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1.jpg 700w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-1-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>La confusione dello <strong>spettatore</strong> inizia infatti ancor prima di entrare in sala, nel momento in cui viene inserito in una chat <strong>WhatsApp</strong> che riunisce audience e equipaggio: la chat permette infatti allo spettacolo di iniziare prima del suo reale inizio, facendo interagire (non senza una certa dose di superficialità) gli spettatori in un continuo scambio di meme, stickers e messaggi brevi con i quali, scherzosamente, si invita agli attori di entrare in scena e dare avvio alla performance. Ciò di cui lo spettatore inizialmente non è consapevole è che, fin da subito, è lui stesso la performance, la quale è guidata e definita dall’interazione virtuale (e potenzialmente anche reale) dell’audience. Difatti gli <strong>attori</strong>, vestiti semplicemente, dopo un breve annuncio orale sul contenuto dello spettacolo, siedono al bordo del palco dando le spalle alla platea e, grazie alla proiezione su un grande schermo posto al centro della scena delle schermate dei loro computer e dispositivi cellulari, annunciano per iscritto che, a 50 minuti esatti da quel momento, lo spettacolo sarà terminato.<br /> Un conto alla rovescia posto di fianco al proiettore-schermo viene impostato e successivamente avviato. Per gli spettatori (e attori) inizia l’<strong>Attesa 1</strong>: attesa pura in cui, dal minuto 50 al minuto 47, ci si intrattiene solamente con lo sguardo e, a discrezione, con la parola. Al termine di questa prima e apparentemente interminabile attesa iniziano 6 minuti (dal minuto 46.59 al minuto 41) che i performers presentano come <strong>Attesa 2</strong>: un’attesa colmata dalla musica ad alto volume scelta a rotazione dagli spettatori grazie ad una maschera che porge di mano in mano un tablet aperto sull’applicazione <strong>Spotify</strong>. Ma la musica non è l’unica fonte di intrattenimento in questi primi 6 minuti di curiosa sospensione temporale, poiché sul proiettore i performers mostrano i profili<strong> Instagram</strong> e <strong>Facebook</strong> della compagnia, postano selfie scattati sul momento, visualizzano quasi spasmodicamente le storie postate sui social dai profili seguiti e utilizzano un’applicazione per Smartphone che riproduce forme umane e animali e le inserisce sul palco facendole muovere e ballare a ritmo musicale. Al termine di questo secondo, differente intervallo temporale di attesa agli spettatori viene data una scelta: proseguire immersi nell’Attesa 2 oppure, abbandonando tutti la chat WhatsApp, ritornare irrevocabilmente all’Attesa 1 fino al termine dello spettacolo. E così la performance scorre fino agli sgoccioli della sua durata lungo un corso per costituzione indefinito poiché determinato, più o meno consapevolmente, dagli spettatori i quali, faticando a rendersi conto del tempo che passa, seduti al proprio posto osservano ossessivamente e non senza un senso intimo di disagio e al contempo di fascino il susseguirsi spasmodico delle immagini virtuali e dei messaggi che intanto continuano a comparire sulla chat condivisa. Un bombardamento di immagini, insomma, a cui lo spettatore è sottoposto (e si sottopone) istante per istante nella quotidianità ma che, trasposto nella finestra teatrale, cambia angolatura e viene percepito, vissuto e pensato sotto luce nuova. Infatti se lo <strong>scrolling dei post</strong> sui social è un’attività percepita nella routine di ognuno come “normale”, “naturale” e oserei dire non necessariamente necessaria, grazie al dispositivo teatrale assale con violenza l’audience, la disorienta mostrandosi in tutta la sua ambigua potenza di catturare l’attenzione e di trasformare il<strong> tempo in istanti</strong> che, succedendosi leggeri, si annullano a vicenda.</p><p><img class="alignnone size-full wp-image-43494 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2.jpg" alt="50 minuti di- ritardo produzione Malmadur" width="700" height="466" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2.jpg 700w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-480x320.jpg 480w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone size-full wp-image-43494 lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2.jpg" alt="50 minuti di- ritardo produzione Malmadur" width="700" height="466" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2.jpg 700w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/06/50-minuti-di-ritardo-produzione-Malmadur-2-480x320.jpg 480w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p><p>Uno spettacolo dunque che permette a ciascuno di ripensare il proprio rapporto con ciò che è <strong>reale</strong> e con il <strong>virtuale</strong>, con il proprio tempo e il proprio spazio, con se stesso e con gli altri. Una performance tutta postdrammatica che, invece che riordinare il mondo, lo scompiglia portandone alla luce l’ambigua e sfaccettata complessità fatta di realtà e finzione e della confusione –sempre più incomprensibile e invisibile- dei due. Un lavoro quindi che vede come nucleo duro e centrale la volontà di indurre l’audience a ripensare se stessa, il proprio ruolo e il ruolo degli attori, i quali si fanno spettatori mentre, a loro volta, gli spettatori si rendono attori. Uno svisceramento della quotidianità reso possibile dalla potente e unica macchina teatrale che, pur non essendo mai per deontologia un luogo neutro, è in grado di rendersi al contempo luogo e non-luogo, reale e virtuale, tempo vissuto e tempo sospeso, colpendo l’intimità dello spettatore e portando alla luce, anche se lasciandole nelle profondità del proprio sentire, infinite nuove possibilità di sguardo sul Reale.</p><p>L’<strong>Attesa 2 del 24 Giugno</strong> proseguì fino al termine poiché non tutti abbandonarono la chat sebbene una spettatrice, dopo aver interrotto la musica e aver preso parola, invocò al ritorno all’Attesa 1 per poter esperire un contatto umano e verbale dell’esperienza e non solamente virtuale. Perché non tutti abbandonarono la chat? Perché anche chi scrive non lo fece? Forse per la cosiddetta “FOMO”, acronimo inglese di “<em>Fear Of Missing Out</em>”, ovvero la paura di perdersi qualcosa, la sensazione che oggi sperimentiamo costantemente di essere sempre in aspettativa di qualcosa di nuovo da vedere e da fruire. Una paura questa tipica della nostra contemporaneità la quale, immersa in un turbinio forsennato di immagini mediali, forse non è più in grado di annoiarsi e di attendere a tal punto da rendere ogni esperienza un’attesa “in attesa”. Fortunatamente però a questa contemporaneità persa nei meandri di una noia profonda e superficiale resta il teatro che, come ci ha dimostrato Malmadur, è ancora in grado di regalarci delle “attese inattese”.</p><p>Carola Diligenti</p><p><a href="https://teatrofrancoparenti.it/"><strong>Teatro Franco Parenti</strong></a><br /> 23 &#8211; 27 Giugno<br /> durata 1h15 min.</p><p><strong>50 minuti di ritardo</strong><br /> regia e drammaturgia Alessia Cacco e Jacopo Giacomoni<br /> ideazione e realizzazione (in ordine alfabetico): Elena Ajani, David Angeli, Alessia Cacco, Jacopo Giacomoni, Davide Pachera, Marco Tonino<br /> Assistente alla regia Eleonora Bonino<br /> Organizzazione Marco Tonino<br /> produzione Malmadur / coproduzione Fondazione Teatro della Toscana<br /> In collaborazione con Evoè!Teatro</p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condivi l'articolo.<br>Condivi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="43490"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>Temi relativi all&rsquo;articolo:</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/" rel="tag">schermi</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/teatro/" rel="tag">Teatro</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/realta-virtuale/" rel="tag">realtà virtuale</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/tempo/" rel="tag">tempo</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/segnale-dallarme-la-mia-battaglia-vr/' title='Segnale d’allarme – La mia battaglia VR'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-120x120.png 120w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-150x150.png 150w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-1200x1200.png 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-120x120.png 120w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-150x150.png 150w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Elio-Germano-La-mia-battaglia-1200x1200.png 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Segnale d’allarme – La mia battaglia VR</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/recensione-nea-polis-una-conferenza-impossibile/' title='NEA-POLIS: una conferenza impossibile'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/02/teatro-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">NEA-POLIS: una conferenza impossibile</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/barzellette-di-e-con-ascanio-celestini/' title='Barzellette di e con Ascanio Celestini'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/01/BARZELLETTE-Ascanio-Celestini-foto-Musacchio-Ianniello-e-Pasqualini-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Barzellette di e con Ascanio Celestini</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/la-purezza-e-il-compromesso-di-paolo-trotti/' title='La purezza e il compromesso di Paolo Trotti'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/02/La-purezza-e-il-compromesso-Foto-Elisa-Nocentini-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">La purezza e il compromesso di Paolo Trotti</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/finalmente-si-riparte-storie-di-stefano-massini/' title='Finalmente si riparte. Storie di Stefano Massini.'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="stefano massini" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="stefano massini" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Finalmente si riparte. Storie di Stefano Massini.</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h2 class="widgettitle">Articoli popolari della settimana</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.mentinfuga.com/fragile-in-mostra-cionci-bartozzi-caruso/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/06/Fragile-a-cura-di-Christian-Caliandro-2021-Installation-view-al-Monitor-Roma-foto-Giorgio-Benni-120x120.jpg" class="tptn_thumb tptn_featured" alt="Fragile. Uno stato d’animo individuale e collettivo?" title="Fragile. Uno stato d’animo individuale e collettivo?" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/Fragile-a-cura-di-Christian-Caliandro-2021-Installation-view-al-Monitor-Roma-foto-Giorgio-Benni-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/Fragile-a-cura-di-Christian-Caliandro-2021-Installation-view-al-Monitor-Roma-foto-Giorgio-Benni-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/Fragile-a-cura-di-Christian-Caliandro-2021-Installation-view-al-Monitor-Roma-foto-Giorgio-Benni-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/fragile-in-mostra-cionci-bartozzi-caruso/"     class="tptn_link"><span class="tptn_title">Fragile. Uno stato d’animo individuale e collettivo?</span></a><span class="tptn_excerpt"> Leggendo e rileggendo il titolo della mostra collettiva, Fragile, a cura di Christian Caliandro presso Monitor Gallery a Roma, mi&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/oscar-del-vino-a-bibenda-2021/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/06/Bibenda-2021-oscar-del-vino-120x120.jpg" class="tptn_thumb tptn_featured" alt="Oscar del vino a Bibenda 2021" title="Oscar del vino a Bibenda 2021" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/Bibenda-2021-oscar-del-vino-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/Bibenda-2021-oscar-del-vino-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/Bibenda-2021-oscar-del-vino-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/oscar-del-vino-a-bibenda-2021/"     class="tptn_link"><span class="tptn_title">Oscar del vino a Bibenda 2021</span></a><span class="tptn_excerpt"> Dare una lettura ai nomi delle aziende e dei vini che hanno acquisito la nomination per l’Oscar del vino per&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/nazionale-italiana-black-lives-matter/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2019/01/Partita-di-calcio-in-Benin-foto-A-Trombetta-120x120.jpg" class="tptn_thumb tptn_featured" alt="La nazionale italiana di calcio e Black Lives Matter" title="La nazionale italiana di calcio e Black Lives Matter" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/nazionale-italiana-black-lives-matter/"     class="tptn_link"><span class="tptn_title">La nazionale italiana di calcio e Black Lives Matter</span></a><span class="tptn_excerpt"> Spero che alla prossima partita della nazionale italiana, in occasione degli ottavi di finale contro l'Austria, i calciatori si inginocchino&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/i-monologhi-della-vagina-un-atto-daccusa-con-larma-dellironia/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/06/I-monologhi-della-vagina-120x120.jpg" class="tptn_thumb tptn_featured" alt="I monologhi della vagina, un atto d’accusa con l’arma dell’ironia" title="I monologhi della vagina, un atto d’accusa con l’arma dell’ironia" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/I-monologhi-della-vagina-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/I-monologhi-della-vagina-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/I-monologhi-della-vagina-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/i-monologhi-della-vagina-un-atto-daccusa-con-larma-dellironia/"     class="tptn_link"><span class="tptn_title">I monologhi della vagina, un atto d’accusa con l’arma dell’ironia</span></a><span class="tptn_excerpt"> L’ultima volta in cui si è fatto ricorso alla clitoridectomia per evitare la masturbazione femminile è stato nel 1948. Questa&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/ana-morales-sin-permiso-canciones-para-el-silencio/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/06/ana-morales-foto-oscar-romero-120x120.jpg" class="tptn_thumb tptn_featured" alt="Ana Morales, Sin Permiso - Canciones para el Silencio" title="Ana Morales, Sin Permiso - Canciones para el Silencio" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/ana-morales-foto-oscar-romero-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ana-morales-foto-oscar-romero-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ana-morales-foto-oscar-romero-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/ana-morales-sin-permiso-canciones-para-el-silencio/"     class="tptn_link"><span class="tptn_title">Ana Morales, Sin Permiso &#8211; Canciones para el Silencio</span></a><span class="tptn_excerpt"> In scena una dea. Ana Morales si presenta da sola, accompagnate dalla batteria di Javier Martinez, che miscela sapientemente percussioni&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-1287076605" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-1" style="font-size: 9pt;" aria-label="Germania (48 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-2" style="font-size: 9.703125pt;" aria-label="Regno Unito (51 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/recensione/" class="tag-cloud-link tag-link-6566 tag-link-position-3" style="font-size: 9.703125pt;" aria-label="recensione (52 elementi)">recensione</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-4" style="font-size: 9.703125pt;" aria-label="Israele (52 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-5" style="font-size: 9.9375pt;" aria-label="Turchia (53 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-6" style="font-size: 9.9375pt;" aria-label="riscaldamento globale (53 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-7" style="font-size: 9.9375pt;" aria-label="Grecia (53 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-8" style="font-size: 10.171875pt;" aria-label="Iran (54 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-9" style="font-size: 10.40625pt;" aria-label="Spagna (55 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-10" style="font-size: 10.40625pt;" aria-label="guerra (55 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-11" style="font-size: 10.40625pt;" aria-label="napoli (55 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-12" style="font-size: 11.109375pt;" aria-label="Russia (59 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-13" style="font-size: 11.34375pt;" aria-label="Cina (60 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-14" style="font-size: 11.34375pt;" aria-label="Europa (60 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-15" style="font-size: 11.34375pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-16" style="font-size: 11.578125pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-17" style="font-size: 12.28125pt;" aria-label="democrazia (66 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-18" style="font-size: 12.75pt;" aria-label="lavoro (69 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-19" style="font-size: 12.75pt;" aria-label="ambiente (69 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-20" style="font-size: 14.15625pt;" aria-label="Covid-19 (81 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-21" style="font-size: 14.390625pt;" aria-label="Francia (82 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-22" style="font-size: 14.625pt;" aria-label="Brexit (84 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-23" style="font-size: 15.328125pt;" aria-label="UE (91 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-24" style="font-size: 15.796875pt;" aria-label="romanzo (95 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-25" style="font-size: 16.03125pt;" aria-label="corruzione (96 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-26" style="font-size: 16.734375pt;" aria-label="migranti (104 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-27" style="font-size: 17.90625pt;" aria-label="Donald Trump (116 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.84375pt;" aria-label="povertà (129 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.296875pt;" aria-label="USA (197 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (213 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/riforma-fiscale-per-diminuire-disuguaglianze/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="economia banche redditi" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="economia banche redditi" srcset="https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2017/08/moneta-finanza-economia-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">Una riforma fiscale per diminuire le disuguaglianze</span></a><div class="nav-label">Precedente</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="xt-categories-2" class="widget xt_widget_terms"><div class="xt-widget-content clearfix"> <select id="tax-category" class="terms-dropdown" name="widget-xt-categories[2][taxonomy]"><option>Seleziona categoria</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa (123)</option><option value="https://www.mentinfuga.com/category/aggiornota/">aggiornota (1542)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione (19)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport (10)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina (95)</option><option value="https://www.mentinfuga.com/category/arte/architettura/">Architettura (16)</option><option value="https://www.mentinfuga.com/category/arte/">arte (152)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia (99)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera (10)</option><option value="https://www.mentinfuga.com/category/scritture/c/">C (1)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio (67)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica (6)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo (37)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina (16)</option><option value="https://www.mentinfuga.com/category/schermi/cinema/">Cinema (262)</option><option value="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni (157)</option><option value="https://www.mentinfuga.com/category/discipline/">discipline (137)</option><option value="https://www.mentinfuga.com/category/donne/">DONNE (97)</option><option value="https://www.mentinfuga.com/category/economia/">economia (118)</option><option value="https://www.mentinfuga.com/category/editoriale-mentinfuga/">Editoriale Mentinfuga (1)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi (70)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa (286)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica (29)</option><option value="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia (44)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/">geografia dei poteri (660)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet (29)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica (21)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati (30)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo (58)</option><option value="https://www.mentinfuga.com/category/movimento-terra/">movimento terra (83)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania (4)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro (67)</option><option value="https://www.mentinfuga.com/category/donne/interviste-donne/">parole (35)</option><option value="https://www.mentinfuga.com/category/donne/percosi-donne-salute-politica-arte-scienze-economia/">percorsi (62)</option><option value="https://www.mentinfuga.com/category/arte/pittura/">Pittura (57)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/">rimessa dal fondo (308)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby (28)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità (59)</option><option value="https://www.mentinfuga.com/category/schermi/">schermi (484)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia (154)</option><option value="https://www.mentinfuga.com/category/scritture/">scritture (359)</option><option value="https://www.mentinfuga.com/category/arte/scultura/">Scultura (23)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/">spartiti di massa (483)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada (46)</option><option value="https://www.mentinfuga.com/category/storie/">storie (188)</option><option value="https://www.mentinfuga.com/category/schermi/teatro/">Teatro (163)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis (34)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d'artista [a-d] (104)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d'artista [e-i] (80)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d'artista [j-o] (91)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d'artista [p-s] (77)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d'artista [t-z] (66)</option><option value="https://www.mentinfuga.com/category/schermi/tv/">TV (50)</option><option value="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica (17)</option><option value="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte (10)</option><option value="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi (10)</option> </select></div> <script> /* <![CDATA[ */
jQuery(document).ready(function($) {
 $('#tax-category').on('change', function(){
 if ( $(this).val() != '') {
 location.href = $(this).val();
 }
 });
}); 
/* ]]> */ </script></aside></div><div class="medium-6 large-6 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div> <script type="text/javascript"> (function(){
 if( document.cookie.indexOf('xt_retina') == -1){ 
 var date = new Date();
 date.setTime( date.getTime() + 3600000 ); 
 var is_retina = '0';
 if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
 is_retina = '1';
 }
 document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/'; 
 }
 })(); </script><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="f51cea1810" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="709454a6d4" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js' id='xt_likes_js-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js' id='xt-socialshare-scripts-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js' defer></script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/50-minuti-di-ritardo-per-ripensare-la-noia-e-il-tempo\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=4b22bc3bf0","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js' id='ajax-login-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js' id='ajax-login-register-login-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js' id='ajax-login-register-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js' defer></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","top_ten_id":"43490","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"366108355"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js' defer></script> <script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' src='https://www.mentinfuga.com/pwa-register-sw.js' id='pwa-main-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js' id='waypoints-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>","custom_js":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/js/all.min.js' id='xt-theme-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js' id='glg-photobox-js' defer></script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});  /* END --- Gallery Lightbox Lite --- */  // ]]></script></body></html>