<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ --><title>Diritto alla salute e costi. Nota su Alzheimer e Aducanumab - Mentinfuga</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v8/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://www.mentinfuga.com/wp-content/themes/GNnews/assets/vendors/icomoon/fonts/icomoon.ttf?7g2ja7" crossorigin/><link rel="preload" as="font" href="https://www.mentinfuga.com/wp-content/themes/GNnews/assets/vendors/fontawesome/fonts/fontawesome-webfont.woff2?v=4.5.0" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-023c5daedcf79b8074f5affc93e7e46a.css" as="style"><meta name="description" content="In tema di Alzheimer il caso del farmaco Aducanumab ci porta a considerare la questione del diritto alla salute e delle risorse per la sanità pubblica." /><link rel="canonical" href="https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Diritto alla salute e costi. Nota su Alzheimer e Aducanumab" /><meta property="og:description" content="In tema di Alzheimer il caso del farmaco Aducanumab ci porta a considerare la questione del diritto alla salute e delle risorse per la sanità pubblica." /><meta property="og:url" content="https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2021-07-06T05:00:10+00:00" /><meta property="article:modified_time" content="2021-07-06T07:43:02+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="615" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Emidio Maria Di Loreto" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","@id":"https://www.mentinfuga.com/#logo","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#logo"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mentinfuga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#primaryimage","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg","width":1920,"height":615,"caption":"Alzheimer dementia"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#webpage","url":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/","name":"Diritto alla salute e costi. Nota su Alzheimer e Aducanumab - Mentinfuga","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#primaryimage"},"datePublished":"2021-07-06T05:00:10+00:00","dateModified":"2021-07-06T07:43:02+00:00","description":"In tema di Alzheimer il caso del farmaco Aducanumab ci porta a considerare la questione del diritto alla salute e delle risorse per la sanit\u00e0 pubblica.","breadcrumb":{"@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"scienza e tecnologia","item":"https://www.mentinfuga.com/category/scienza-e-tecnologia/"},{"@type":"ListItem","position":3,"name":"Sanit\u00e0","item":"https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/"},{"@type":"ListItem","position":4,"name":"Diritto alla salute e costi. Nota su Alzheimer e Aducanumab"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#article","isPartOf":{"@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/7b0a3edb888b9f304697349f588b061c"},"headline":"Diritto alla salute e costi. Nota su Alzheimer e Aducanumab","datePublished":"2021-07-06T05:00:10+00:00","dateModified":"2021-07-06T07:43:02+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#webpage"},"wordCount":907,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg","keywords":["Alzheimer","sanit\u00e0 pubblica","Sistema sanitario nazionale"],"articleSection":["Sanit\u00e0","scienza e tecnologia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/7b0a3edb888b9f304697349f588b061c","name":"Emidio Maria Di Loreto","url":"https://www.mentinfuga.com/author/emidio-maria-di-loreto/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
}  .tptn_posts_widget2 img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
 } </style> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-1.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-2.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-3.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='dws-user-notes-js-extra'> /* <![CDATA[ */
var dws_user_notes = {"open":"Annulla","close":"Aggiungi nota","confirm":"Eliminare questa nota?"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/dashboard-widgets-suite/js/scripts-user-notes.js' id='dws-user-notes-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/html5-audio-player/js/plyr.min.js' id='h5ap-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js' id='xt_news-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js' id='xt-widget-conditional-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js' id='xt-jquery-tweets-js' defer></script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js' id='xt-widget-twitter-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js' id='modernizr-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js' id='wp-quicklatex-frontend-js' defer></script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/43644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=43644' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fdiritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fdiritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab%2F&#038;format=xml" /><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-11674955-1'); </script><meta name="generator" content="Good News v2.4.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style> <script type="text/javascript"> XT_LIKES = {"base_url":"https:\/\/www.mentinfuga.com","ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-43644 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-43644 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita category-scienza-e-tecnologia tag-alzheimer tag-sanita-pubblica tag-sistema-sanitario-nazionale" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/"><div class="row vc_row in-container"><p id = "breadcrumbs"><span><span><a href="https://www.mentinfuga.com/">Home</a> » <span><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia</a> » <span><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a> » <span class="breadcrumb_last" aria-current="page">Diritto alla salute e costi. Nota su Alzheimer e Aducanumab</span></span></span></span></span></p><div class="medium-9 column left"> <!--Single Article --><article id="post-43644" data-postid="43644" data-guid="https://www.mentinfuga.com/?p=43644" data-permalink="https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse in-container"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> Diritto alla salute e costi. Nota su Alzheimer e Aducanumab</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/emidio-maria-di-loreto/" itemprop="url"> <span itemprop="name">Emidio Maria Di Loreto</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2021-07-06T07:00:10+02:00" itemprop="datePublished">6 Luglio 2021</time><meta itemprop="dateModified" content="2021-07-06T09:43:02+02:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="43644"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/emidio-maria-di-loreto/" itemprop="url"> <span itemprop="name">Emidio Maria Di Loreto</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-07-06T07:00:10+02:00" itemprop="datePublished">6 Luglio 2021</time><meta itemprop="dateModified" content="2021-07-06T09:43:02+02:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2Fdiritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=Diritto+alla+salute+e+costi.+Nota+su+Alzheimer+e+Aducanumab+https%3A%2F%2Fwww.mentinfuga.com%2Fdiritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=Diritto+alla+salute+e+costi.+Nota+su+Alzheimer+e+Aducanumab&amp;summary=history%C2%A04+minuti+di+lettura+Quanto+accade+ultimamente+in+tema+salute+e+sanit%C3%A0+ci+obbliga+a+riflessioni+molto+serie.+La+prima%2C+sostanziale%2C+insostituibile%2C+preziosa+per+noi+italiani%2C+e+che+deve+essere+rafforzata+nei+suoi+criteri+profondi%2C+%C3%A8+essere+grati+agli+illuminati+politici+che+vollero+nel+1979+il+nostro+Sistema+Sanitario+Nazionale.+Pi%C3%B9+realmente+si+tratt%C3%B2+di+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2Fdiritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="384" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1200x384.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Alzheimer dementia" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1200x384.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-300x96.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-768x246.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1024x328.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg 1920w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-20x6.jpg 20w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="384" src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1200x384.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Alzheimer dementia" srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1200x384.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-300x96.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-768x246.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-1024x328.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia.jpg 1920w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-20x6.jpg 20w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 4 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>Quanto accade ultimamente in tema salute e sanità ci obbliga a riflessioni <span id="more-43644"></span>molto serie. La prima, sostanziale, insostituibile, preziosa per noi italiani, e che deve essere rafforzata nei suoi criteri profondi, è essere grati agli illuminati politici che vollero nel 1979 il nostro Sistema Sanitario Nazionale. Più realmente si trattò di donne illuminate, <strong>Tina Anselmi</strong>, detta anche la “<em>Tina vagante</em>”, democristiana che godette dell’appoggio della sua amica <strong>Nilde Iotti</strong> che la aiutò insieme a <strong>Giovanni Berlinguer</strong>, ministro ombra della Sanità del PCI. Ottennero i consensi da compromesso storico dalla parte politica avversaria necessari all’approvazione della legge 833 del 23 Dicembre 1978. Quella legge, che pure partiva da lontano e che fu ancora perfezionata successivamente da altra donna, <strong>Rosy Bindi</strong>, sanciva una regola definitiva prevista dalla nostra Costituzione: l’uguaglianza delle cure per ogni cittadino senza distinzione.</p><p>Gli eventi degli ultimi mesi mostrano quanto siano importanti le decisioni programmatiche in linea con la legge del 1978; quanto sia importante che le decisioni sanitarie non possano essere frammentate in ottiche regionali su tematiche che invece necessitano di risposte univoche. Occorrerà che il bilancio dello Stato sia rivisto in ottica sanitaria dopo anni di <strong>tagli alla sanità pubblica</strong> i cui effetti la pandemia ha messo a nudo. La strada per recuperare le somme è indicata da quanto si possa trasferire nei bilanci in tema di stanziamenti per le armi, evasione e tasse; come si sente ripetere da anni.</p><p>Le riflessioni sono indotte dalla possibilità terapeutica che in tema di <strong><a href="https://www.mentinfuga.com/alzheimer-note-su-cause-concause-e-approcci-terapeutici-medico-sociali/">Alzheimer </a></strong>viene proposto da Aducanumab della Biogen, in commercio come Aduhelm, che nel suo controverso percorso sperimentale, è stato approvato nell’uso dalla <a href="https://www.mentinfuga.com/alzheimer-nuovo-farmaco/"><strong>FDA</strong></a> e presto potrebbe essere considerato anche dall’Ema e dall’AIFA.<br /> La molecola è un anticorpo monoclonale che nelle attese dovrebbe agire, riducendole soprattutto se alle prime avvisaglie, le placche amiloidee responsabili dell’insorgenza dell’Alzheimer. Il percorso sull’approvazione ha subito in pochi mesi il passaggio da una sonora bocciatura in una fase sperimentale 3, in cui la stessa azienda produttrice aveva annullato il programma per scarsi benefici e significativi effetti collaterali, salvo poi riprenderlo per essersi accorta di una diversa risposta se somministrato in alte dosi. Almeno questo è quello che ha portato la FDA ad un diverso atteggiamento sul quale però i<strong> distinguo</strong> di una parte degli scienziati è stato netto. Tre membri dell’FDA si sono dimessi mentre altri scienziati indipendenti hanno mostrato perplessità accusando Biogen di aver stiracchiato i risultati ottenuti nelle controverse sperimentazioni annullando la considerazione sui negativi e considerando solo i positivi. Secondo un’altra parte della comunità scientifica questo percorso però potrebbe segnare una strada nella definizione delle soluzioni terapeutiche per l’Alzheimer.</p><p>La terapia con il farmaco Aducanumab comprende però in se altre considerazioni meno nobili e più legate al profitto. Il <strong>costo terapeutico</strong> identificato dal protocollo negli Stati Uniti è fissato in 56 mila dollari annui per paziente. Gli aventi necessità negli USA sarebbero 6 milioni, il conto enorme che ne deriva e che insisterà sulle compagnie assicurative, dovrà essere valutato in base alla tipologia di prescrizione che effettuerà il medico, se sarà applicata la procedura del rimborso solo sui casi iniziali, sulle forme lievi, insomma sulle clausole che le compagnie assicurative, <strong>Medicare</strong> la principale, otterranno siano inserite negli accordi. Del resto i costi farmacologici rischierebbero di quasi raddoppiare il bilancio di Medicare che per la stessa tipologia di farmaci ha costi rimborsati annui di 37 miliardi di dollari con una previsione di spesa per Afucanumab pari a 23 miliardi.</p><p>Da queste semplici considerazioni appare evidente di quanto il solco tra <strong>ricchezza</strong> e<strong> condizione sociale</strong> appaia ancora più profondo nel continente in cui troppo spesso la considerazione sulle persone si misura in reddito individuale. Ovviamente anche la durata delle cure, che pare siano ipotizzate di 18 mesi, incideranno in modo significativo sui dati cumulativi come pure dovranno valutarsi gli impatti degli effetti collaterali. Comunque attualmente, anche la sola possibilità che esista un qualcosa a cui appigliarsi, per chi ne soffre sembra un conforto non di poco conto e su questo, come sulle opportunità politiche relative agli indirizzi da prendere socialmente e terapeuticamente, sarà utile che si esprima chi ha competenze e contezza di cosa si stia parlando. Probabilmente non si tratta di argomenti per chiunque, men che meno per quei politici che si sentono in diritto di indicare strade solo perché godono di un consenso arrivato per strade che non hanno nulla da condividere con queste problematiche.</p><p>L’<strong>Ema</strong>, ma anche l’<strong>Aifa</strong> da noi, dovranno esprimersi in futuro. Si spera che accada quando altri dati scientifici, altri lavori ed altri pareri autorevoli e meno controversi siano a disposizione della Scienza. Troppo importante il problema e troppo significativamente impattante sulla socialità per pensare di non affrontarlo. Certo che, tornando al dato cinico, che alla fine guiderà le decisioni, purtroppo si dovrà considerare che, se si ipotizzano come fa <a href="https://www.wired.it/scienza/medicina/2021/07/03/alzheimer-aducanumab-quanto-costa/">Wired</a> in 50mila i pazienti aventi titolo per essere trattati (sui 600.000 in totale), la spesa sarà di circa 2,8 miliardi di dollari, con il nostro bilancio per farmaci innovativi non oncologici pari a 0,5 miliardi di euro per anno. Bel dilemma davvero se non saranno prese finalmente le decisioni necessarie in tema evasione, elusione, tasse, spese per armamenti ed investimenti in Sanità. Una spesa che comunque sarà obbligatorio mettere in bilancio se, come dicevamo, le risultanze scientifiche saranno rispondenti alle aspettative di cura ed a prezzi che, nel rispetto dei profitti leciti, non costituiscano solo un arricchimento per la multinazionale di turno.<br /> Emidio Maria Di Loreto</p><p>&nbsp;</p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condivi l'articolo.<br>Condivi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="43644"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>Temi relativi all&rsquo;articolo:</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/" rel="tag">Sanità</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/" rel="tag">scienza e tecnologia</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/alzheimer/" rel="tag">Alzheimer</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/sanita-pubblica/" rel="tag">sanità pubblica</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/sistema-sanitario-nazionale/" rel="tag">Sistema sanitario nazionale</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/alzheimer-note-su-cause-concause-e-approcci-terapeutici-medico-sociali/' title='Alzheimer. Note su cause, concause e approcci terapeutici medico-sociali'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Alzheimer dementia" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Alzheimer dementia" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Alzheimer. Note su cause, concause e approcci terapeutici medico-sociali</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/alzheimer-ricerche-sulla-molecola-denominata-pti-125/' title='Alzheimer. Ricerche sulla molecola, denominata PTI-125.'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Alzheimer dementia" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Alzheimer dementia" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/08/Alzheimer-dementia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Alzheimer. Ricerche sulla molecola, denominata PTI-125.</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/il-paese-ritrovato-la-sfida-italiana-allo-stigma-della-demenza/' title='“Il Paese Ritrovato” la sfida italiana allo stigma della demenza'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-1920x1920.jpg 1920w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2019/02/Il-Paese-Ritrovato-ci-si-incontra-1920x1920.jpg 1920w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">“Il Paese Ritrovato” la sfida italiana allo stigma della demenza</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/medicina-personalizzata-terapie-innovative-e-sanita-pubblica/' title='Medicina personalizzata, terapie innovative e sanità pubblica'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/10/medicina-terapie-foto-di-Bokskapet-da-Pixabay-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Medicina personalizzata, terapie innovative e sanità pubblica</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/alzheimer-nuovo-farmaco/' title='Alzheimer: la FDA autorizza il farmaco con Aducanumab'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="cellule nervose Alzheimer" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="cellule nervose Alzheimer" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/cellule-nervose-Foto-di-Gerd-Altmann-da-Pixabay--1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Alzheimer: la FDA autorizza il farmaco con Aducanumab</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h2 class="widgettitle">Articoli popolari della settimana</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.mentinfuga.com/il-gioco-del-silenzio-episodio-7/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/05/Il-gioco-del-silenzio-Paola-Anatrella-acquarello-su-carta-35x23-Foto-Silvio-Pirillo-120x120.jpg" class="tptn_thumb tptn_featured" alt="Il gioco del silenzio. Episodio 7" title="Il gioco del silenzio. Episodio 7" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/05/Il-gioco-del-silenzio-Paola-Anatrella-acquarello-su-carta-35x23-Foto-Silvio-Pirillo-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/05/Il-gioco-del-silenzio-Paola-Anatrella-acquarello-su-carta-35x23-Foto-Silvio-Pirillo-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/05/Il-gioco-del-silenzio-Paola-Anatrella-acquarello-su-carta-35x23-Foto-Silvio-Pirillo-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/il-gioco-del-silenzio-episodio-7/"     class="tptn_link"><span class="tptn_title">Il gioco del silenzio. Episodio 7</span></a><span class="tptn_excerpt"> La prima domenica di settembre doveva essere il giorno della riunione familiare dopo le vacanze. Nonna era rientrata di sabato&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/contagi-variante-delta-europei/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/07/Pandemia-covid-Foto-di-Frauke-Riether-da-Pixabay-120x120.jpg" class="tptn_thumb tptn_featured" alt="Contagi nel mondo e variante Delta" title="Contagi nel mondo e variante Delta" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/07/Pandemia-covid-Foto-di-Frauke-Riether-da-Pixabay-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Pandemia-covid-Foto-di-Frauke-Riether-da-Pixabay-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Pandemia-covid-Foto-di-Frauke-Riether-da-Pixabay-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/contagi-variante-delta-europei/"     class="tptn_link"><span class="tptn_title">Contagi nel mondo e variante Delta</span></a><span class="tptn_excerpt"> Un’ultim’ora della ADNKronos puntualizza la mattina del primo Luglio 2021 la situazione circa la diffusione dei contagi rinvigorita dalla doppia&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/carcere-santa-maria-capua-vetere/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2017/06/diritti-umani-carcere-120x120.jpg" class="tptn_thumb tptn_featured" alt="Nel gorgo del carcere di Santa Maria Capua Vetere" title="Nel gorgo del carcere di Santa Maria Capua Vetere" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/carcere-santa-maria-capua-vetere/"     class="tptn_link"><span class="tptn_title">Nel gorgo del carcere di Santa Maria Capua Vetere</span></a><span class="tptn_excerpt"> Quando si sente il bisogno quasi fisico di scrivere su argomenti di cronaca quotidiana come quello che state leggendo, l’estensore&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/paradosso-del-compleanno-senso-comune-e-matematica/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2018/02/matematica-equazione-120x120.jpg" class="tptn_thumb tptn_featured" alt="Paradosso del compleanno, senso comune e matematica" title="Paradosso del compleanno, senso comune e matematica" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/paradosso-del-compleanno-senso-comune-e-matematica/"     class="tptn_link"><span class="tptn_title">Paradosso del compleanno, senso comune e matematica</span></a><span class="tptn_excerpt"> </span></span></li><li><a href="https://www.mentinfuga.com/madre-di-bong-joon-ho/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/07/Kim-Hye-ja-in-Madre-di-Bong-Joon-ho-120x120.jpg" class="tptn_thumb tptn_featured" alt="Madre di Bong Joon-ho" title="Madre di Bong Joon-ho" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/07/Kim-Hye-ja-in-Madre-di-Bong-Joon-ho-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Kim-Hye-ja-in-Madre-di-Bong-Joon-ho-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Kim-Hye-ja-in-Madre-di-Bong-Joon-ho-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/madre-di-bong-joon-ho/"     class="tptn_link"><span class="tptn_title">Madre di Bong Joon-ho</span></a><span class="tptn_excerpt"> La vittoria dell' Oscar nel 2019 per il film "Parasite" ha fatto conoscere al grande pubblico il regista coreano Bong&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-1602385334" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-1" style="font-size: 9pt;" aria-label="Germania (48 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-2" style="font-size: 9.703125pt;" aria-label="Regno Unito (51 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/recensione/" class="tag-cloud-link tag-link-6566 tag-link-position-3" style="font-size: 9.703125pt;" aria-label="recensione (52 elementi)">recensione</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-4" style="font-size: 9.703125pt;" aria-label="Israele (52 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-5" style="font-size: 9.9375pt;" aria-label="Turchia (53 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-6" style="font-size: 9.9375pt;" aria-label="Grecia (53 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-7" style="font-size: 10.171875pt;" aria-label="riscaldamento globale (54 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-8" style="font-size: 10.40625pt;" aria-label="Spagna (55 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-9" style="font-size: 10.40625pt;" aria-label="Iran (55 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-10" style="font-size: 10.40625pt;" aria-label="guerra (55 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-11" style="font-size: 10.640625pt;" aria-label="napoli (56 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-12" style="font-size: 11.109375pt;" aria-label="Russia (59 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-13" style="font-size: 11.34375pt;" aria-label="Cina (60 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-14" style="font-size: 11.34375pt;" aria-label="Europa (60 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-15" style="font-size: 11.34375pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-16" style="font-size: 11.578125pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-17" style="font-size: 12.28125pt;" aria-label="democrazia (66 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-18" style="font-size: 12.75pt;" aria-label="lavoro (69 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-19" style="font-size: 12.75pt;" aria-label="ambiente (70 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-20" style="font-size: 14.15625pt;" aria-label="Covid-19 (81 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-21" style="font-size: 14.390625pt;" aria-label="Francia (83 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-22" style="font-size: 14.625pt;" aria-label="Brexit (84 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-23" style="font-size: 15.328125pt;" aria-label="UE (91 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-24" style="font-size: 16.03125pt;" aria-label="corruzione (96 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-25" style="font-size: 16.03125pt;" aria-label="romanzo (97 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-26" style="font-size: 16.734375pt;" aria-label="migranti (104 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-27" style="font-size: 17.90625pt;" aria-label="Donald Trump (116 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.84375pt;" aria-label="povertà (129 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.296875pt;" aria-label="USA (197 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (213 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/renzi-ddl-zan/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="lgbt gay pride" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-1024x682.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-768x512.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-480x320.jpg 480w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone.jpg 1100w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="lgbt gay pride" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-1024x682.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-768x512.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone-480x320.jpg 480w, https://www.mentinfuga.com/wp-content/uploads/2021/06/LGBT-Milano-2021-foto-Gianfranco-Falcone.jpg 1100w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">Ddl Zan: Renzi guarda a destra</span></a><div class="nav-label">Precedente</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="xt-categories-2" class="widget xt_widget_terms"><div class="xt-widget-content clearfix"> <select id="tax-category" class="terms-dropdown" name="widget-xt-categories[2][taxonomy]"><option>Seleziona categoria</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa (123)</option><option value="https://www.mentinfuga.com/category/aggiornota/">aggiornota (1548)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione (19)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport (10)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina (95)</option><option value="https://www.mentinfuga.com/category/arte/architettura/">Architettura (16)</option><option value="https://www.mentinfuga.com/category/arte/">arte (152)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia (99)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera (10)</option><option value="https://www.mentinfuga.com/category/scritture/c/">C (1)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio (67)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica (6)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo (37)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina (16)</option><option value="https://www.mentinfuga.com/category/schermi/cinema/">Cinema (264)</option><option value="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni (158)</option><option value="https://www.mentinfuga.com/category/discipline/">discipline (137)</option><option value="https://www.mentinfuga.com/category/donne/">DONNE (98)</option><option value="https://www.mentinfuga.com/category/economia/">economia (119)</option><option value="https://www.mentinfuga.com/category/editoriale-mentinfuga/">Editoriale Mentinfuga (1)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi (70)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa (287)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica (29)</option><option value="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia (44)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/">geografia dei poteri (661)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet (29)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica (21)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati (30)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo (58)</option><option value="https://www.mentinfuga.com/category/movimento-terra/">movimento terra (84)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania (4)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro (68)</option><option value="https://www.mentinfuga.com/category/donne/interviste-donne/">parole (35)</option><option value="https://www.mentinfuga.com/category/donne/percosi-donne-salute-politica-arte-scienze-economia/">percorsi (63)</option><option value="https://www.mentinfuga.com/category/arte/pittura/">Pittura (57)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/">rimessa dal fondo (309)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby (28)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità (61)</option><option value="https://www.mentinfuga.com/category/schermi/">schermi (487)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia (156)</option><option value="https://www.mentinfuga.com/category/scritture/">scritture (365)</option><option value="https://www.mentinfuga.com/category/arte/scultura/">Scultura (23)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/">spartiti di massa (484)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada (46)</option><option value="https://www.mentinfuga.com/category/storie/">storie (189)</option><option value="https://www.mentinfuga.com/category/schermi/teatro/">Teatro (164)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis (34)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d'artista [a-d] (104)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d'artista [e-i] (80)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d'artista [j-o] (92)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d'artista [p-s] (77)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d'artista [t-z] (66)</option><option value="https://www.mentinfuga.com/category/schermi/tv/">TV (50)</option><option value="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica (17)</option><option value="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte (10)</option><option value="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi (10)</option> </select></div> <script> /* <![CDATA[ */
jQuery(document).ready(function($) {
 $('#tax-category').on('change', function(){
 if ( $(this).val() != '') {
 location.href = $(this).val();
 }
 });
}); 
/* ]]> */ </script></aside></div><div class="medium-6 large-6 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div> <script type="text/javascript"> (function(){
 if( document.cookie.indexOf('xt_retina') == -1){ 
 var date = new Date();
 date.setTime( date.getTime() + 3600000 ); 
 var is_retina = '0';
 if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
 is_retina = '1';
 }
 document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/'; 
 }
 })(); </script><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="39f8209fce" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="96e4972fd8" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js' id='xt_likes_js-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js' id='xt-socialshare-scripts-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js' defer></script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/diritto-alla-salute-e-costi-nota-su-alzheimer-e-aducanumab\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=7882059f93","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js' id='ajax-login-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js' id='ajax-login-register-login-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js' id='ajax-login-register-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js' defer></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","top_ten_id":"43644","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"1000315528"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js' defer></script> <script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' src='https://www.mentinfuga.com/pwa-register-sw.js' id='pwa-main-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js' id='waypoints-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>","custom_js":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/js/all.min.js' id='xt-theme-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js' id='glg-photobox-js' defer></script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});  /* END --- Gallery Lightbox Lite --- */  // ]]></script></body></html>