<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.2) - https://yoast.com/wordpress/plugins/seo/ --><title>Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon -</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v8/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-e3073b2f559d0d20bcb36b7e1952ebe1" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e3073b2f559d0d20bcb36b7e1952ebe1.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e3073b2f559d0d20bcb36b7e1952ebe1.css" as="style"><meta name="description" content="In Eichmann di Stefano Massini, Ottavia Piccolo e Paolo Pierobon ripercorrono la tragedia della Shoah in un immaginario dialogo tra Eichmann, autodefinitosi l’uomo dei treni per negare le proprie responsabilità, e Hannah Arendt." /><link rel="canonical" href="https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon" /><meta property="og:description" content="In Eichmann di Stefano Massini, Ottavia Piccolo e Paolo Pierobon ripercorrono la tragedia della Shoah in un immaginario dialogo tra Eichmann, autodefinitosi l’uomo dei treni per negare le proprie responsabilità, e Hannah Arendt." /><meta property="og:url" content="https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2022-02-28T17:00:15+00:00" /><meta property="article:modified_time" content="2022-02-28T18:44:02+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianfranco Falcone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="7 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","@id":"https://www.mentinfuga.com/#logo","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#logo"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mentinfuga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#primaryimage","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA.jpg","width":1200,"height":799,"caption":"Ottavia Piccolo e Paolo Pierobon in Eichmann. Dove inizia la notte. Foto Le Pera"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#webpage","url":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/","name":"Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon -","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#primaryimage"},"datePublished":"2022-02-28T17:00:15+00:00","dateModified":"2022-02-28T18:44:02+00:00","description":"In Eichmann di Stefano Massini, Ottavia Piccolo e Paolo Pierobon ripercorrono la tragedia della Shoah in un immaginario dialogo tra Eichmann, autodefinitosi l’uomo dei treni per negare le proprie responsabilità, e Hannah Arendt.","breadcrumb":{"@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"schermi","item":"https://www.mentinfuga.com/category/schermi/"},{"@type":"ListItem","position":3,"name":"Teatro","item":"https://www.mentinfuga.com/category/schermi/teatro/"},{"@type":"ListItem","position":4,"name":"Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#article","isPartOf":{"@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/6dda324e90076befeed736bc5ef252f4"},"headline":"Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon","datePublished":"2022-02-28T17:00:15+00:00","dateModified":"2022-02-28T18:44:02+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#webpage"},"wordCount":1188,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA.jpg","keywords":["Hannah Arendt","Ottavia Piccolo","Shoah","Stefano Massini"],"articleSection":["schermi","Teatro"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/6dda324e90076befeed736bc5ef252f4","name":"Gianfranco Falcone","url":"https://www.mentinfuga.com/author/gianfranco-falcone/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> .tptn_related a {
 width: 120px;
 height: 120px;
 text-decoration: none;
 }
 .tptn_related img {
 max-width: 120px;
 margin: auto;
 }
 .tptn_related .tptn_title {
 width: 100%;
 } 
 .tptn_posts_widget2 img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
 } </style> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-1.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-2.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-3.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='dws-user-notes-js-extra'> /* <![CDATA[ */
var dws_user_notes = {"open":"Annulla","close":"Aggiungi nota","confirm":"Eliminare questa nota?"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/dws-user-notes.min.js' id='dws-user-notes-js' defer></script> <script type='text/javascript' id='seo-automated-link-building-js-extra'> /* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/seo-automated-link-building.min.js' id='seo-automated-link-building-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js' id='xt_news-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/xt-widget-conditional.min.js' id='xt-widget-conditional-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js' id='xt-jquery-tweets-js' defer></script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js' id='xt-widget-twitter-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/wp-quicklatex-frontend.min.js' id='wp-quicklatex-frontend-js' defer></script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/47034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.1" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=47034' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Feichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Feichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon%2F&#038;format=xml" /><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-11674955-1'); </script><meta name="generator" content="Good News v2.4.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style> <script type="text/javascript"> XT_LIKES = {"base_url":"https:\/\/www.mentinfuga.com","ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-47034 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li id="menu-item-46931" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-47034 post type-post status-publish format-standard has-post-thumbnail hentry category-schermi category-teatro tag-hannah-arendt tag-ottavia-piccolo tag-shoah tag-stefano-massini" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/"><div class="row vc_row in-container"><p id = "breadcrumbs"><span><span><a href="https://www.mentinfuga.com/">Home</a> » <span><a href="https://www.mentinfuga.com/category/schermi/">schermi</a> » <span><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a> » <span class="breadcrumb_last" aria-current="page">Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon</span></span></span></span></span></p><div class="medium-9 column left"> <!--Single Article --><article id="post-47034" data-postid="47034" data-guid="https://www.mentinfuga.com/?p=47034" data-permalink="https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse in-container"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> Eichmann. Dove inizia la notte, di Stefano Massini con Ottavia Piccolo e Paolo Pierobon</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/gianfranco-falcone/" itemprop="url"> <span itemprop="name">Gianfranco Falcone</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2022-02-28T18:00:15+01:00" itemprop="datePublished">28 Febbraio 2022</time><meta itemprop="dateModified" content="2022-02-28T19:44:02+01:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="47034"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/gianfranco-falcone/" itemprop="url"> <span itemprop="name">Gianfranco Falcone</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2022-02-28T18:00:15+01:00" itemprop="datePublished">28 Febbraio 2022</time><meta itemprop="dateModified" content="2022-02-28T19:44:02+01:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2Feichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=Eichmann.+Dove+inizia+la+notte%2C+di+Stefano+Massini+con+Ottavia+Piccolo+e+Paolo+Pierobon+https%3A%2F%2Fwww.mentinfuga.com%2Feichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=Eichmann.+Dove+inizia+la+notte%2C+di+Stefano+Massini+con+Ottavia+Piccolo+e+Paolo+Pierobon&amp;summary=history%C2%A07+minuti+di+lettura+La+scenografia+%C3%A8+essenziale%2C+alte+pareti+color+antracite%2C+un+tavolo%2C+qualche+sedia%2C+gradoni+neri+su+cui+i+due+attori+si+muovono+cambiando+continuamente+posizione%2C+illuminati+da+sciabolate+di+luce+che+mettono+in+risalto+i+lineamenti+e+la+recitazione+asciutta+ed+essenziale+di+Ottavia+Piccolo+e+Paolo+Pierobon.+I+due+attori+duellano+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2Feichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="ottavia piccolo e Paolo Pierobon in Eichmann" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="1200" src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="ottavia piccolo e Paolo Pierobon in Eichmann" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div><div class="featured-image-metas"><span class="featured-image-caption">Ottavia Piccolo e Paolo Pierobon in Eichmann. Dove inizia la notte. Foto  Le Pera</span></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 7 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>La scenografia è essenziale, alte pareti color antracite, un tavolo, <span id="more-47034"></span>qualche sedia, gradoni neri su cui i due attori si muovono cambiando continuamente posizione, illuminati da sciabolate di luce che mettono in risalto i lineamenti e la recitazione asciutta ed essenziale di <strong>Ottavia Piccolo</strong> e <strong>Paolo Pierobon</strong>. I due attori duellano tra loro sul palco nello spettacolo <em>Eichmann</em>. <em>Dove inizia la notte.</em></p><p>Ripercorrono la tragedia della Shoah in un immaginario dialogo tra <strong>Eichmann</strong>, l’uomo dei treni così come si definisce lui stesso per negare le proprie responsabilità, e <strong>Hannah Arendt</strong>.<br /> Ottavia Piccolo non è nuova interpretare donne forti che con il loro carattere, la loro personalità, hanno attraversato e segnato la storia.<br /> Ottavia Piccolo/Hannah Arendt provoca Eichmann/Paolo Pierobon, gli chiede ragione del suo ruolo in quella che fu la soluzione finale. Non emergono giustificazioni se non la miseria di un uomo che voleva fare la sua piccola carriera, essere apprezzato da Hitler, essere accolto nel suo ristretto entourage.</p><p>Grande la prova di <strong>Paolo Pierobon</strong> che nelle scene finali abbandona i toni dialettici caratterizzati da una recitazione dai tratti freddi, per lasciarsi andare a un’interpretazione piena di pathos, in grado di rivelare la miseria di quell’uomo piccolo e mediocre che fu Eichmann.<br /> La domanda finale che propone Ottavia Piccolo rimane attaccata alla pelle. <em>Noi come esseri umani possiamo distinguere il bene dal male? È questo quello che ci rende umani?</em><br /> A queste domande aggiungerei la domanda che pongo sempre quando sono di fronte all’orrore della Shoah. <em>Noi, noi che cosa avremmo fatto? Saremmo stati accolti nel giardino dei giusti o ci saremmo voltati dall’altra parte?</em></p><figure id="attachment_47061" aria-describedby="caption-attachment-47061" style="width: 700px" class="wp-caption alignnone"><img class="wp-image-47061 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1.jpg" alt="Paolo Pierobon e ottavia Piccolo in Eichmann" width="700" height="466" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-1024x682.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-768x511.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-480x320.jpg 480w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-47061" class="wp-caption-text"><noscript><img class="wp-image-47061 lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1.jpg" alt="Paolo Pierobon e ottavia Piccolo in Eichmann" width="700" height="466" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-1024x682.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-768x511.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Eichmann.-Dove-inizia-la-notte.-Le-Pera-BASSA-1-480x320.jpg 480w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> Paolo Pierobon e Ottavia Piccolo in Eichmann Dove inizia la notte. Foto Le Pera</figcaption></figure><p>In Germania ci fu anche chi fu capace di resistere. Accanto alla banalità del male ci fu anche sete di giustizia. Massini ce lo ricorda raccontando attraverso la presenza di Ottavia Piccolo la storia dei <strong>fratelli Sophie e Hans Scholl</strong> della Rosa bianca. Decapitati nel ‘43 perché si opposero alla follia nazista.<br /> Nella storia dei due fratelli c’è qualcosa di biblico. È lo stesso Massini a ricordarcelo: se Dio avesse trovato dieci giusti a Sodoma e Gomorra non avrebbe distrutto la città. In Germania ci furono almeno dieci giusti.<br /> <strong>Massini</strong> è puntuale nel ripercorrere l’ascesa di Eichmann nel girone infernale della Shoah, incalzato implacabilmente da un’Ottavia Piccolo in gran forma che chiede conto di ogni passaggio, senza fermarsi davanti alla maschera di cinismo del gerarca nazista.</p><p>Ottavia Piccolo e Paolo Pierobon sono aiutati nel loro lavoro di scavo sui personaggi dalla regia di<strong> Mauro Avogadro</strong>, che non ricorre a effetti speciali per sottolineare parole, stati d’animo, ma a continui cambi di posizione dei due attori sul palco. Contribuendo così a mantenere viva l’attenzione del pubblico che può concentrarsi in questo modo sui significati dietro le parole.<br /> Pur nell’invenzione drammaturgica Massini ripercorre molti dei punti essenziali proposti da Hannah Arendt nel suo famoso libro <em>La banalità del male</em>. La politologa tedesca nella sua opera aveva evidenziato anche le responsabilità che il mondo ebraico e i suoi leader ebbero nel “successo” della soluzione finale. Fu proprio questo richiamo che fece di <strong>Hannah Arendt</strong> un personaggio inviso alla comunità ebraica. Fu questo a renderla un personaggio scomodo, insieme alla sua giovanile relazione amorosa con il filosofo Martin Heidegger, che non si dissociò mai dal nazismo e che nei suoi diari, <em>I quaderni neri</em>, ebbe continue parole di disprezzo nei confronti del mondo ebraico.<br /> Sì Hannah Arendt fu un personaggio scomodo e Ottavia Piccolo non è nuova a interpretare personaggi femminili di questo genere. A interpretare personaggi che ci obbligano a non dimenticare.</p><p>A sipario chiuso abbiamo dialogato con <strong>Ottavia Piccolo</strong> che ha risposto alle nostre domande nella calda atmosfera del chiostro Nina Vinchi del Grassi. Dimostrando con la sua disponibilità di non essere soltanto una grande attrice ma anche una persona disponibile al dialogo, con l’umiltà dei grandi.<br /> <span style="color: #00ccff;"><strong>Qual è la difficoltà di uno spettacolo teatrale come questo, se c’è stata?</strong></span><br /> La difficoltà c’è stata ed è stata soprattutto nel non aver voluto fare nessun tipo di immedesimazione fisica con i personaggi. Sia io che Paolo Pierobon sul palco siamo due entità e due pensieri che si scontrano, non tanto dei personaggi reali, ma<strong> due pensieri</strong>. Quindi, la difficoltà è stata in questa scelta. Penso che sia la scelta più giusta perché la gente si deve domandare quello che si domanda Hannah Arendt “<em>Dov’è che comincia il male?</em>”.<br /> <span style="color: #00ccff;"><strong>Il timore è sempre quello che le persone che arrivano a teatro siano predisposte ad ascoltare queste domande. Come si può arrivare anche a chi non è predisposto all’ascolto?</strong></span><br /> Ma, guarda. Questa sera noi abbiamo fatto lo spettacolo per la prima volta con il pubblico. Perché avevamo debuttato un anno fa a teatro vuoto e poi siamo andati tutti a casa per il lockdown. Quindi, ho avuto la conferma che il pubblico ci sta. C’erano tantissimi ragazzi che hanno seguito e non credo che fossero particolarmente preparati ad argomenti del genere. Vuol dire che il testo arriva e la nostra messa in scena aiuta a far arrivare le parole.<br /> <span style="color: #00ccff;"><strong>Negli ultimi anni ti ho visto attraversare il deserto dall’Iraq alla Danimarca con la pièce<em> Occident Express (Haifa è nata per star ferma)</em>. Ti ho visto interpretare Anna Politkovskaja in <a style="color: #00ccff;" href="https://www.mentinfuga.com/donna-non-rieducabile-di-stefano-massini-con-ottavia-piccolo/"><em>Donna non rieducabile</em></a>. Oggi ti vedo in<em> Eichmann</em>. <em>Dove inizia la notte</em>. Interpreti sempre figure di donne coraggiose, non umiliate. C’è spazio nel teatro italiano per la donna, per il femminile?</strong></span><br /> Io ci provo. Devo dire grazie a Stefano Massini che scrive testi che riguardano <strong>donne</strong> con una personalità molto forte. Io credo che adesso ci sia un po’ più di spazio di qualche anno fa. C’è una sensibilità maggiore. Si può fare di più ovviamente. Ci sono poche registe, poche scrittrici, rispetto al mondo maschile. Però penso che sia un percorso che si può ampliare.<br /> <span style="color: #00ccff;"><strong>Ti racconto un aneddoto e poi ti faccio una domanda.</strong></span><br /> <span style="color: #00ccff;"><strong>Riccardo faceva l’educatore. Tre mesi fa ha deciso di dedicarsi esclusivamente al teatro perché ha scoperto che quello che guadagnava facendo le serenate nei cortili era uguale a quello che guadagnava da educatore. Per lui è un salto nel buio. Non ha nessuna garanzia, nessuna cintura di sicurezza. Ha fatto qualche spettacolo. Se la legge sull&#8217;indennità di discontinuità fosse stata approvata avrebbe potuto usufruire di questo intervento. Come facciamo ad aiutare i piccoli come Riccardo che costituiscono il terreno fertile su cui cresce il teatro?</strong></span><br /> Dovremmo veramente impegnarci tutti noi che facciamo questo mestiere, ma soprattutto i nostri amministratori, i nostri politici, a fare sì che chi vuole raccontare attraverso il teatro, attraverso la musica, attraverso qualsiasi forma d’arte il mondo che ci circonda deve poterlo fare in modo da portare a casa anche la minestra.</p><p><a href="http://viaggi-in-carrozzina.blogautore.espresso.repubblica.it/">Gianfranco Falcone</a></p><p><a href="https://www.piccoloteatro.org/it/">Piccolo Teatro Grassi</a> &#8211; Milano<br /> 24 febbraio &#8211; 6 marzo 2022</p><p><strong>Eichmann</strong><br /> Dove inizia la notte<br /> di Stefano Massini<br /> con Ottavia Piccolo e Paolo Pierobon<br /> regia Mauro Avogadro<br /> scene Marco Rossi<br /> costumi Giovanna Buzzi<br /> musiche Gioacchino Balistreri<br /> luci Michelangelo Vitullo<br /> produzione Teatro Stabile di Bolzano / Teatro Stabile del Veneto</p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condividi l'articolo.<br>Condividi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="47034"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>Temi relativi all&rsquo;articolo:</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/" rel="tag">schermi</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/teatro/" rel="tag">Teatro</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/hannah-arendt/" rel="tag">Hannah Arendt</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/ottavia-piccolo/" rel="tag">Ottavia Piccolo</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/shoah/" rel="tag">Shoah</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/stefano-massini/" rel="tag">Stefano Massini</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/finalmente-si-riparte-storie-di-stefano-massini/' title='Finalmente si riparte. Storie di Stefano Massini.'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="stefano massini" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="stefano massini" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Stefano-Massini-Storie-foto-Marco-Borrelli-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Finalmente si riparte. Storie di Stefano Massini.</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/donna-non-rieducabile-di-stefano-massini-con-ottavia-piccolo/' title='Donna non rieducabile di Stefano Massini con Ottavia Piccolo'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Ottavia Piccolo in Donna non rieducabile" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Ottavia Piccolo in Donna non rieducabile" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/11/Ottavia-Piccolo_Donna-non-rieducabile-4-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Donna non rieducabile di Stefano Massini con Ottavia Piccolo</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/r1kordami/' title='R1kordami: la necessità di una “memoria della memoria&#8221;.'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="R1kordami in scena Cristina Caldani e Massimo Manini" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="R1kordami in scena Cristina Caldani e Massimo Manini" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">R1kordami: la necessità di una “memoria della memoria&#8221;.</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/lessenziale-e-invisibile-agli-occhi-il-fiuggi-family-festival-apre-i-battenti/' title='L’essenziale è invisibile agli occhi – il Fiuggi Family Festival apre i battenti!'> <span class="yarpp-thumbnail-default"><img src="https://www.mentinfuga.com/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true" /></span><span class="yarpp-thumbnail-title">L’essenziale è invisibile agli occhi – il Fiuggi Family Festival apre i battenti!</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/dialogo-su-scacco-matto-e-oltre-con-il-coreografo-raphael-bianco/' title='Dialogo su Scacco Matto e oltre con il coreografo Raphael Bianco'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Scacco Matto Raphael Bianco" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Scacco Matto Raphael Bianco" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/07/Scacco-Matto-Feroce-Partita-foto-Simone-Vittonetto-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Dialogo su Scacco Matto e oltre con il coreografo Raphael Bianco</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h2 class="widgettitle">Articoli popolari della settimana</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.mentinfuga.com/ritorna-lincubo-nucleare-a-chernobyl/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2019/10/bandiera-Ucraina-foto-di-Ronny-K-da-pixabay-120x120.jpg" class="tptn_thumb tptn_featured" alt="Ritorna l’incubo nucleare a Chernobyl?" title="Ritorna l’incubo nucleare a Chernobyl?" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/ritorna-lincubo-nucleare-a-chernobyl/"     class="tptn_link"><span class="tptn_title">Ritorna l’incubo nucleare a Chernobyl?</span></a><span class="tptn_excerpt"> In Ucraina sta bruciando l’area boschiva vicino alla centrale di Chernobyl. Ci sono più focolai che sarebbero cominciati il 3&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/conversazione-con-amedeo-fago/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Pouilles_Amedeo_Fago_FCF3326Assolo©FrancescaFago-120x120.jpg" class="tptn_thumb tptn_featured" alt="La memoria non è nostalgia. Una conversazione con Amedeo Fago" title="La memoria non è nostalgia. Una conversazione con Amedeo Fago" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Pouilles_Amedeo_Fago_FCF3326Assolo©FrancescaFago-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Pouilles_Amedeo_Fago_FCF3326Assolo©FrancescaFago-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Pouilles_Amedeo_Fago_FCF3326Assolo©FrancescaFago-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/conversazione-con-amedeo-fago/"     class="tptn_link"><span class="tptn_title">La memoria non è nostalgia. Una conversazione con Amedeo Fago</span></a><span class="tptn_excerpt"> Sono un’antropologa e una teatrante. Mi trovo a Calvi dell’Umbria da alcuni mesi per inventariare lo smisurato archivio di Amedeo&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/r1kordami/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg" class="tptn_thumb tptn_featured" alt="R1kordami: la necessità di una “memoria della memoria&quot;." title="R1kordami: la necessità di una “memoria della memoria&quot;." srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/R1kordami-di-Antonio-Fresa-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/r1kordami/"     class="tptn_link"><span class="tptn_title">R1kordami: la necessità di una “memoria della memoria&#8221;.</span></a><span class="tptn_excerpt"> Trascorso da poco il Giorno della Memoria, divenuto Settimana della Memoria, pare ancora utile soffermarsi con qualche considerazione su un&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/m-il-figlio-del-secolo-massimo-popolizio/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2022/02/M_PopolizioOR_photo©MasiarPasquali-BASSA-120x120.jpg" class="tptn_thumb tptn_featured" alt="M. Il figlio del secolo di Massimo Popolizio. Drammaturgia solida e interpreti incisivi" title="M. Il figlio del secolo di Massimo Popolizio. Drammaturgia solida e interpreti incisivi" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/M_PopolizioOR_photo©MasiarPasquali-BASSA-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/M_PopolizioOR_photo©MasiarPasquali-BASSA-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/M_PopolizioOR_photo©MasiarPasquali-BASSA-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/m-il-figlio-del-secolo-massimo-popolizio/"     class="tptn_link"><span class="tptn_title">M. Il figlio del secolo di Massimo Popolizio. Drammaturgia solida e&hellip;</span></a><span class="tptn_excerpt"> Rutilante. Questo è l’aggettivo che mi viene in mente ripensando allo spettacolo di Massimo Popolizio, M. Il figlio del secolo.&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/intervista-claudia-bettiol-ucraina/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2022/02/Kiev-Maidan-Nezalezhnosti-fotot-Claudia-Bettiol-120x120.jpg" class="tptn_thumb tptn_featured" alt="L&#039;Ucraina in tempi di guerra. Dialogando con Claudia Bettiol" title="L&#039;Ucraina in tempi di guerra. Dialogando con Claudia Bettiol" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/02/Kiev-Maidan-Nezalezhnosti-fotot-Claudia-Bettiol-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Kiev-Maidan-Nezalezhnosti-fotot-Claudia-Bettiol-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2022/02/Kiev-Maidan-Nezalezhnosti-fotot-Claudia-Bettiol-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/intervista-claudia-bettiol-ucraina/"     class="tptn_link"><span class="tptn_title">L&#8217;Ucraina in tempi di guerra. Dialogando con Claudia Bettiol</span></a><span class="tptn_excerpt"> Con Claudia Bettiol abbiamo dialogato sulla situazione in Ucraina, ma non solo di guerra. La conversazione si è svolta nel&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-1555895640" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/recensione/" class="tag-cloud-link tag-link-6566 tag-link-position-1" style="font-size: 9pt;" aria-label="recensione (52 elementi)">recensione</a> <a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-2" style="font-size: 9.2307692307692pt;" aria-label="Germania (53 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-3" style="font-size: 9.4615384615385pt;" aria-label="Grecia (54 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-4" style="font-size: 9.6923076923077pt;" aria-label="Spagna (55 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-5" style="font-size: 9.6923076923077pt;" aria-label="Israele (55 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-6" style="font-size: 9.9230769230769pt;" aria-label="Iran (57 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-7" style="font-size: 9.9230769230769pt;" aria-label="Turchia (57 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-8" style="font-size: 10.153846153846pt;" aria-label="guerra (58 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-9" style="font-size: 10.384615384615pt;" aria-label="Regno Unito (59 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-10" style="font-size: 10.615384615385pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-11" style="font-size: 10.846153846154pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-12" style="font-size: 10.846153846154pt;" aria-label="Europa (62 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-13" style="font-size: 11.076923076923pt;" aria-label="napoli (63 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-14" style="font-size: 11.076923076923pt;" aria-label="Cina (63 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-15" style="font-size: 12.230769230769pt;" aria-label="democrazia (72 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-16" style="font-size: 12.692307692308pt;" aria-label="Russia (75 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-17" style="font-size: 12.692307692308pt;" aria-label="riscaldamento globale (75 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-18" style="font-size: 13.615384615385pt;" aria-label="lavoro (82 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-19" style="font-size: 13.615384615385pt;" aria-label="ambiente (82 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-20" style="font-size: 13.846153846154pt;" aria-label="Brexit (85 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-21" style="font-size: 14.769230769231pt;" aria-label="Francia (93 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-22" style="font-size: 15.692307692308pt;" aria-label="UE (101 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-23" style="font-size: 15.692307692308pt;" aria-label="Covid-19 (102 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-24" style="font-size: 15.923076923077pt;" aria-label="corruzione (103 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-25" style="font-size: 16.615384615385pt;" aria-label="migranti (111 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-26" style="font-size: 17.307692307692pt;" aria-label="Donald Trump (118 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-27" style="font-size: 17.307692307692pt;" aria-label="romanzo (119 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.692307692308pt;" aria-label="povertà (136 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.307692307692pt;" aria-label="USA (219 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (235 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/referendum-corte-costituzionale-giustizia-eutanasia-cannabis/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="corte costituzionale" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="corte costituzionale" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2020/04/Roma-Palazzo-della-Consulta-Corte-costituzionale-foto-Mentinfuga-2018-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">Referendum e Corte Costituzionale: dalla giustizia all’eutanasia</span></a><div class="nav-label">Precedente</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="xt-categories-2" class="widget xt_widget_terms"><div class="xt-widget-content clearfix"> <select id="tax-category" class="terms-dropdown" name="widget-xt-categories[2][taxonomy]"><option>Seleziona categoria</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa (130)</option><option value="https://www.mentinfuga.com/category/aggiornota/">aggiornota (1754)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione (19)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport (13)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina (100)</option><option value="https://www.mentinfuga.com/category/arte/architettura/">Architettura (16)</option><option value="https://www.mentinfuga.com/category/arte/">arte (165)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia (104)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera (10)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio (71)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica (7)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo (37)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina (16)</option><option value="https://www.mentinfuga.com/category/schermi/cinema/">Cinema (277)</option><option value="https://www.mentinfuga.com/category/storie/colori/">Colori (4)</option><option value="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni (173)</option><option value="https://www.mentinfuga.com/category/discipline/">discipline (160)</option><option value="https://www.mentinfuga.com/category/donne/">DONNE (112)</option><option value="https://www.mentinfuga.com/category/economia/">economia (131)</option><option value="https://www.mentinfuga.com/category/editoriale-mentinfuga/">Editoriale Mentinfuga (1)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi (72)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa (302)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica (31)</option><option value="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia (46)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/">geografia dei poteri (694)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet (30)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica (21)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati (30)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo (58)</option><option value="https://www.mentinfuga.com/category/movimento-terra/">movimento terra (96)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania (4)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro (70)</option><option value="https://www.mentinfuga.com/category/donne/interviste-donne/">parole (41)</option><option value="https://www.mentinfuga.com/category/donne/percosi-donne-salute-politica-arte-scienze-economia/">percorsi (71)</option><option value="https://www.mentinfuga.com/category/arte/pittura/">Pittura (64)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/">rimessa dal fondo (319)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby (28)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità (86)</option><option value="https://www.mentinfuga.com/category/schermi/">schermi (563)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia (186)</option><option value="https://www.mentinfuga.com/category/scritture/">scritture (404)</option><option value="https://www.mentinfuga.com/category/arte/scultura/">Scultura (26)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/">spartiti di massa (493)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada (47)</option><option value="https://www.mentinfuga.com/category/storie/">storie (211)</option><option value="https://www.mentinfuga.com/category/schermi/teatro/">Teatro (222)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis (35)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d'artista [a-d] (106)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d'artista [e-i] (80)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d'artista [j-o] (94)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d'artista [p-s] (79)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d'artista [t-z] (66)</option><option value="https://www.mentinfuga.com/category/schermi/tv/">TV (55)</option><option value="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica (19)</option><option value="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte (11)</option><option value="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi (10)</option> </select></div> <script> /* <![CDATA[ */
jQuery(document).ready(function($) {
 $('#tax-category').on('change', function(){
 if ( $(this).val() != '') {
 location.href = $(this).val();
 }
 });
}); 
/* ]]> */ </script></aside></div><div class="medium-6 large-6 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="e9c5e6ae3d" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="b4d1511d20" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/xt_likes_js.min.js' id='xt_likes_js-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js' id='xt-socialshare-scripts-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js' defer></script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/eichmann-dove-inizia-la-notte-di-stefano-massini-con-ottavia-piccolo-e-paolo-pierobon\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=e5f0d8c46a","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js' id='ajax-login-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js' id='ajax-login-register-login-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js' id='ajax-login-register-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js' defer></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","top_ten_id":"47034","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"1440550759"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js' defer></script> <script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/pwa-main-script.min.js' id='pwa-main-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js' id='waypoints-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>","custom_js":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/js/all.min.js' id='xt-theme-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js' id='glg-photobox-js' defer></script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item, .wp-block-image').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 }
 else {
 $blck.closest('a').addClass('glg-a-custom-wrap');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});
/* END --- Gallery Lightbox Lite --- */
// ]]></script></body></html>