<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ --><title>Francia: Macron rieletto e la sinistra alle elezioni legislative</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v8/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-b511d8c8c476f4db303556c49024cc01" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b511d8c8c476f4db303556c49024cc01.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b511d8c8c476f4db303556c49024cc01.css" as="style"><meta name="description" content="In Francia la vittoria di Macron viaggia su un grande numero di astensioni, schede bianche e nulle, nonché su un grande numero di voti per Le Pen. Mélenchon lavora a sinistra per vincere le legislative." /><link rel="canonical" href="https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Francia: Macron rieletto e le speranze della sinistra alle prossime legislative" /><meta property="og:description" content="In Francia la vittoria di Macron viaggia su un grande numero di astensioni, schede bianche e nulle, nonché su un grande numero di voti per Le Pen. Mélenchon lavora a sinistra per vincere le legislative." /><meta property="og:url" content="https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2022-04-26T05:00:57+00:00" /><meta property="article:modified_time" content="2022-04-25T16:47:25+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg" /><meta property="og:image:width" content="1429" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Pasquale Esposito" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="6 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","@id":"https://www.mentinfuga.com/#logo","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#logo"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mentinfuga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#primaryimage","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg","width":1429,"height":600,"caption":"Jean-Luc Mélenchon manifesto elettorale"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#webpage","url":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/","name":"Francia: Macron rieletto e la sinistra alle elezioni legislative","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#primaryimage"},"datePublished":"2022-04-26T05:00:57+00:00","dateModified":"2022-04-25T16:47:25+00:00","description":"In Francia la vittoria di Macron viaggia su un grande numero di astensioni, schede bianche e nulle, nonché su un grande numero di voti per Le Pen. Mélenchon lavora a sinistra per vincere le legislative.","breadcrumb":{"@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"geografia dei poteri","item":"https://www.mentinfuga.com/category/geografia-dei-poteri/"},{"@type":"ListItem","position":3,"name":"Francia: Macron rieletto e le speranze della sinistra alle prossime legislative"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#article","isPartOf":{"@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/2b51955f997872beaa3eb8aed26227a1"},"headline":"Francia: Macron rieletto e le speranze della sinistra alle prossime legislative","datePublished":"2022-04-26T05:00:57+00:00","dateModified":"2022-04-25T16:47:25+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#webpage"},"wordCount":1009,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg","keywords":["Emmanuel Macron","Francia","Jean-Luc Mélenchon","Marine Le Pen"],"articleSection":["Europa","geografia dei poteri"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/2b51955f997872beaa3eb8aed26227a1","name":"Pasquale Esposito","sameAs":["http://www.mentinfuga.com"],"url":"https://www.mentinfuga.com/author/pasquale-esposito/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-screenshots-precomposed" sizes="512x512" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='xt-style-inline-css' type='text/css'> a {
 font-weight: bold;
}
a:hover {
 color: #037dff;
 text-shadow: 1px 1px 2px 
} </style> <script defer type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='dws-user-notes-js-extra'> /* <![CDATA[ */
var dws_user_notes = {"open":"Annulla","close":"Aggiungi nota","confirm":"Eliminare questa nota?"};
/* ]]> */ </script> <script type='text/javascript' id='seo-automated-link-building-js-extra'> /* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.mentinfuga.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.mentinfuga.com\/wp-json\/wordpress-popular-posts","ID":48172,"token":"f41c5fe2c9","lang":0,"debug":0} </script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/48172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=48172' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Ffrancia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Ffrancia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative%2F&#038;format=xml" /><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-11674955-1'); </script> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><meta name="generator" content="Good News v2.5.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-48172 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.8.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito..."> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li><li> <a style="color:#ed4e36" title="Seguici su Instagram" target="_blank" href="https://www.instagram.com/mentinfuga/"> <i class="fa fa-instagram"></i> <span>Seguici su Instagram</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li id="menu-item-46931" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito..."> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li><li> <a style="color:#ed4e36" target="_blank" href="https://www.instagram.com/mentinfuga/"> <i class="fa fa-instagram" title="Instagram"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-48172 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-geografia-dei-poteri tag-emmanuel-macron tag-francia tag-jean-luc-melenchon tag-marine-le-pen" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/"><div class="row vc_row in-container"><div class="medium-9 column left"> <!--Single Article --><article id="post-48172" data-postid="48172" data-guid="https://www.mentinfuga.com/?p=48172" data-permalink="https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> Francia: Macron rieletto e le speranze della sinistra alle prossime legislative</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/pasquale-esposito/" itemprop="url"> <span itemprop="name">Pasquale Esposito</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2022-04-26T07:00:57+02:00" itemprop="datePublished">26 Aprile 2022</time><meta itemprop="dateModified" content="2022-04-25T18:47:25+02:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="48172"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/pasquale-esposito/" itemprop="url"> <span itemprop="name">Pasquale Esposito</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2022-04-26T07:00:57+02:00" itemprop="datePublished">26 Aprile 2022</time><meta itemprop="dateModified" content="2022-04-25T18:47:25+02:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2Ffrancia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=Francia%3A+Macron+rieletto+e+le+speranze+della+sinistra+alle+prossime+legislative+https%3A%2F%2Fwww.mentinfuga.com%2Ffrancia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=Francia%3A+Macron+rieletto+e+le+speranze+della+sinistra+alle+prossime+legislative&amp;summary=history%C2%A06+minuti+di+lettura+Ancora+una+volta+il+presidente+Macron+si+%C3%A8+rivolto+a+quei+francesi+che+lo+hanno+vorato+solo+per+fermare+Marine+Le+Pen+e+l%E2%80%99estrema+destra.+Un%26%238217%3Bavversaria+e+le+sue+idee+razziste+xenofobe+che+gli+hanno+fatto+comodo+per+essere+rieletto.+Nel+suo+primo+discorso+Macron+ancora+una+volta+ha+ringraziato+coloro+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2Ffrancia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="504" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1200x504.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Jean-Luc Mélenchon manifesto elettorale" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1200x504.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-300x126.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1024x430.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-768x322.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg 1429w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="504" src="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1200x504.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Jean-Luc Mélenchon manifesto elettorale" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1200x504.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-300x126.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-1024x430.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-768x322.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon.jpg 1429w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2022/04/Jean-Luc-Melenchon-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 6 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>Ancora una volta il presidente Macron si è rivolto a quei francesi <span id="more-48172"></span>che lo hanno vorato solo per fermare Marine Le Pen e l’estrema destra. Un&#8217;avversaria e le sue idee razziste xenofobe che gli hanno fatto comodo per essere rieletto. Nel suo primo discorso <strong>Macron</strong> ancora una volta ha ringraziato coloro che pur non condividendo le sue idee lo hanno votato dicendo poi che «<em>questo voto mi lega per gli anni a venire. Sono il custode del loro senso del dovere, del loro attaccamento alla Repubblica e del rispetto delle differenze che si sono manifestate in queste settimane</em>».<br /> Cinque anni prima diceva che «<em>l&#8217;Europa e il mondo si aspettano che difendiamo ovunque lo spirito dell&#8217;Illuminismo minacciato in tanti luoghi. Si aspettano che ovunque difendiamo le libertà, proteggiamo gli oppressi. Si aspettano che portiamo una nuova speranza, un nuovo umanesimo, quello di un mondo più sicuro, un mondo di libertà difese, un mondo in crescita, più giustizia, più ecologia</em>». Ma Macron su molti di questi punti durante la sua presidenza non ha fatto granché e &#8211; come spiega Ellen Salvi -«<em>per cinque anni l&#8217;uomo che aveva assicurato, la sera della sua prima elezione di voler fare di tutto perché nessuno avesse &#8221; nessun motivo per votare per gli estremi&#8221;, in realtà ha largamente contribuito a stabilire un nuovo faccia a faccia con Marine Le Pen. Con l&#8217;obiettivo di restare dieci anni all&#8217;Eliseo.</em> […]<em> invece di combattere l&#8217;estrema destra correggendo le disuguaglianze sociali che la alimentano, lui ei suoi sostenitori hanno preferito agganciarsi agli slogan dell’estrema destra. Con un&#8217;arte della demagogia e una pratica piuttosto mediocre della triangolazione, hanno partecipato alla legittimazione delle sue figure e delle sue idee nel dibattito pubblic</em>o» [1].<br /> Per chiarire questi anni di sfide con la destra fascista e razzista in Francia, è utile ricordare l’analisi di Paul B. Preciado che pur convinto della necessità di votare Macron per sconfiggere il fascismo della Le Pen, scrive: «<em>forse esiste davvero un’eccezione culturale francese, ma di sicuro non esiste un’eccezione fascista francese: avete le vostre belle tradizioni di odio nei confronti dell’altro, di misoginia e xenofobia… e le alimentate anno dopo anno con il denaro pubblico, trasformando qualsiasi elezione in un gioco d’azzardo con il fascismo, partecipando con paura ma flirtando sempre con l’esaltazione stupida della nazione francese e l’eccitazione della morte, la morte della democrazia</em>» [2].</p><p>Quest’anno con la<strong> guerra in Ucraina</strong> si consolidava anche lo scontro sulle divere alleanze e sulle diverse posizioni tra i due candidati nei confronti dell’Europa. E così «<em>diversi commentatori europei hanno presentato il risultato del secondo turno delle presidenziali francesi come una “sconfitta per Putin”, perché il presidente russo, in pieno braccio di ferro con l’occidente, sarebbe stato il principale beneficiario di una crisi all’interno dell’Unione europea</em>» [3].<br /> Molti <strong>leader mondiali</strong> – incluso il presidente ucraino Volodymyr Zelenskiy e quello russo Vladimir Putin &#8211; si sono congratulati con Macron per la sua rielezione e per aver tenuto ancora lontano dall’Eliseo l’estrema destra e Marine Le Pen. Nelle cancellerie amiche qualche preoccupazione c’era rivolta ad una potenza occidentale che domenica rischiava di trovarsi su posizioni completamente diverse nel mezzo di una guerra sanguinosa come quella in Ucraina e dove UE e Nato si scontrano con la Russia dopo l’invasione.</p><p><span style="color: #00ccff;"><strong>Risultati elettorali</strong></span><br /> <strong>Emanuele Macron</strong> (La République En Marche &#8211; LREM) ha vinto con il 58,54 % dei voti che sono risultati 18.779.641, <strong>Marine Le Pen</strong> (Rassemblement National – RN) con il 41,46 % e 13.297.760 voti. L’<strong>affluenza</strong> alle urne è stata del 71,99 %, ancora meno del 73,69% del primo turno; le <strong>schede bianche</strong> sono state il 6,35 % e cioè 2.228.044 molte di più delle 543 609 del primo turno; anche i <strong>voti nulli</strong> sono stati superiori: 2,25 % (790 946) vs 0,69 % (247 151).<br /> Per dirla con le parole del candidato della sinistra di La France Insoumise (LFI)<strong> Jean-Luc Mélenchon</strong> la vittoria del Presidente «<em>galleggia in un oceano di astensioni, schede bianche e voti nulli</em>» e aggiungerei in un mare di voti dell’estrema destra che ottiene un numero di consensi mai raggiunto. <strong>Marine Le Pen</strong>, come nel 2017, ha conseguito i migliori risultati oltre che nelle sue roccaforti, nelle aree rurali e in quelle poco urbanizzate dove in questi decenni molti cittadini sono stati e si sono sentiti abbandonati; inoltre &#8211; sostituendosi a Mélenchon a cui erano andati i voti al primo turno, ha vinto in quasi tutti i territori d’Oltremare come in Martinica, nella Guyana, nelle isole di Guadalupa, nell’isola della Réunion.</p><p>La battaglia politica ora si trasferisce alle <strong>elezioni per l’Assemblea nazionale</strong> del 12 e 19 Giugno prossimo e per le quali la sinistra prova a fare fronte comune tanto che la Presidente del gruppo parlamentare di LFI, <strong>Mathilde Panot</strong> afferma: «<em>possiamo ancora avere Jean-Luc Mélenchon come Primo ministro</em>». Già la scorsa settimana Mélenchon aveva invitato i suoi ad abbandonare gli scontri che fino ad allora c’erano stati soprattutto con il Partito Socialista (PS) perché non portano da nessuna parte. Comunque non sarà facile anche perché le differenze esistono, anche sulle questioni collegate alla guerra in Ucraina, a proposito della quale <strong>Anne Hidalgo</strong> e <strong>Yannick Jadot</strong> candidata alle presidenziali per i socialisti la prima e per i verdi il secondo, hanno accusato Mélenchon addirittura di complicità con Putin. Se da una parte il Consiglio nazionale del Ps ha adottato una risoluzione che accetta il confronto con tutte le forze della sinistra, LFI inclusa, i dubbi tra i dirigenti del PS ma anche di altri partiti restano probabilmente a causa dei rischi di venir schiacciati dalla forza dalla leadership di LFI. Intanto il dialogo con tutta la sinistra dai comunisti a Lotta operaia ai Verdi fino al PS è aperto per un accordo che porti ad una maggioranza all’Assemblea nazionale con la quale Macron sarebbe costretto a fare i conti.<br /> Pasquale Esposito</p><p>[1] Ellen Salvi, <a href="https://www.mediapart.fr/journal/france/240422/emmanuel-macron-domine-un-champ-de-ruines">Emmanuel Macron domine un champ de ruines</a>, 24 aprile 2022<br /> [2] Paul B. Preciado, <a href="https://www.internazionale.it/opinione/paul-preciado/2022/04/23/francia-elezioni-fascismo">La Francia sta giocando con il fuoco</a>, , Libération, 23 aprile 2022<br /> [3] Pierre Haski, <a href="https://www.internazionale.it/opinione/pierre-haski/2022/04/25/macron-le-pen-putin">Il sollievo dell’Europa per la sconfitta di Marine Le Pen</a>, France Inter, 25 aprile 2022</p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condividi l'articolo.<br>Condividi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="48172"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>In this article</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/" rel="tag">Europa</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/" rel="tag">geografia dei poteri</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/francia/" rel="tag">Francia</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/jean-luc-melenchon/" rel="tag">Jean-Luc Mélenchon</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/marine-le-pen/" rel="tag">Marine Le Pen</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/melenchon-pourqoui-pas/' title='Mélenchon, pourqoui pas?'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2015/03/Francia-bandiera-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Mélenchon, pourqoui pas?</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/francia-macron-sovrano-ma-senza-popolo/' title='Francia: Macron sovrano, ma senza popolo'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2017/06/Francia-Parigi-foto-pixabay-e1543656474241-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2017/06/Francia-Parigi-foto-pixabay-e1543656474241-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Francia: Macron sovrano, ma senza popolo</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/francia-elezioni-presidenziali-candidati/' title='Francia. Elezioni presidenziali: 12 candidati e Macron in testa ai sondaggi'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Francia. Elezioni presidenziali: 12 candidati e Macron in testa ai sondaggi</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/francia-elezioni-macron-avanti-ma-cerca-voti-a-sinistra/' title='Francia: elezioni Macron avanti ma cerca voti a sinistra'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Francia Parigi" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2018/12/Francia-Parigi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Francia: elezioni Macron avanti ma cerca voti a sinistra</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/le-elezioni-e-la-politica-liberista-in-francia/' title='Le elezioni e la politica liberista in Francia'> <span class="yarpp-thumbnail-default"><img src="https://www.mentinfuga.com/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true" /></span><span class="yarpp-thumbnail-title">Le elezioni e la politica liberista in Francia</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="block-5" class="widget widget_block"><div class="wp-block-columns"><div class="wp-block-column" style="flex-basis:100%"><div class="wp-widget-group__inner-blocks"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><div class="widget popular-posts"><h2>I più letti in settimana</h2><script type="application/json">{"title":"I pi\u00f9 letti in settimana","limit":"5","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":true,"length":"45","words":false},"post-excerpt":{"active":true,"length":"67","keep_format":false,"words":false},"thumbnail":{"active":true,"width":"100","height":"100","build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"d\/m\/Y"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":false,"wpp-start":"<ul class=\"wpp-list\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li>{thumb} {title} <span class=\"wpp-meta post-stats\">{stats}<\/span><\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div></div></div></div></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-94469059" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-1" style="font-size: 9pt;" aria-label="Germania (54 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/film/" class="tag-cloud-link tag-link-5378 tag-link-position-2" style="font-size: 9pt;" aria-label="film (54 elementi)">film</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-3" style="font-size: 9.234375pt;" aria-label="Grecia (55 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-4" style="font-size: 9.46875pt;" aria-label="Spagna (56 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-5" style="font-size: 9.46875pt;" aria-label="Israele (56 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-6" style="font-size: 9.703125pt;" aria-label="Turchia (58 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-7" style="font-size: 9.9375pt;" aria-label="Iran (59 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-8" style="font-size: 10.171875pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-9" style="font-size: 10.171875pt;" aria-label="Regno Unito (61 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-10" style="font-size: 10.40625pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-11" style="font-size: 10.40625pt;" aria-label="Europa (62 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-12" style="font-size: 10.40625pt;" aria-label="guerra (62 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-13" style="font-size: 10.640625pt;" aria-label="napoli (63 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-14" style="font-size: 10.640625pt;" aria-label="Cina (64 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-15" style="font-size: 12.28125pt;" aria-label="democrazia (75 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-16" style="font-size: 12.515625pt;" aria-label="riscaldamento globale (76 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-17" style="font-size: 13.453125pt;" aria-label="Brexit (85 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-18" style="font-size: 13.453125pt;" aria-label="ambiente (85 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-19" style="font-size: 13.921875pt;" aria-label="lavoro (88 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-20" style="font-size: 13.921875pt;" aria-label="Russia (89 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-21" style="font-size: 15.328125pt;" aria-label="UE (101 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-22" style="font-size: 15.5625pt;" aria-label="Francia (103 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-23" style="font-size: 15.5625pt;" aria-label="corruzione (103 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-24" style="font-size: 15.796875pt;" aria-label="Covid-19 (105 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-25" style="font-size: 16.265625pt;" aria-label="migranti (112 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-26" style="font-size: 16.96875pt;" aria-label="Donald Trump (118 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-27" style="font-size: 17.203125pt;" aria-label="romanzo (121 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.375pt;" aria-label="povertà (137 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.0625pt;" aria-label="USA (219 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (240 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/iris-e-le-altre-19-vite-per-la-liberta/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="mostra partigiane" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="mostra partigiane" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/04/Mostra-Iris-e-le-altre-19-vite-per-la-Liberta-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">Iris e le altre, 19 vite per la Libertà</span></a><div class="nav-label">Previous</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="xt-categories-2" class="widget xt_widget_terms"><div class="xt-widget-content clearfix"> <select id="tax-category" class="terms-dropdown" name="widget-xt-categories[2][taxonomy]"><option>Seleziona una categoria</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa (131)</option><option value="https://www.mentinfuga.com/category/aggiornota/">aggiornota (1804)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione (19)</option><option value="https://www.mentinfuga.com/category/discipline/altre-discipline/">Altre Discipline (5)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport (15)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina (101)</option><option value="https://www.mentinfuga.com/category/arte/architettura/">Architettura (16)</option><option value="https://www.mentinfuga.com/category/arte/">arte (174)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia (109)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera (10)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio (72)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica (7)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo (38)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina (16)</option><option value="https://www.mentinfuga.com/category/schermi/cinema/">Cinema (283)</option><option value="https://www.mentinfuga.com/category/storie/colori/">Colori (8)</option><option value="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni (178)</option><option value="https://www.mentinfuga.com/category/discipline/">discipline (163)</option><option value="https://www.mentinfuga.com/category/donne/">DONNE (117)</option><option value="https://www.mentinfuga.com/category/economia/">economia (134)</option><option value="https://www.mentinfuga.com/category/editoriale-mentinfuga/">Editoriale Mentinfuga (1)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi (72)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa (307)</option><option value="https://www.mentinfuga.com/category/discipline/filosofia/">Filosofia (11)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica (31)</option><option value="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia (47)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/">geografia dei poteri (706)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet (30)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica (21)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati (30)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo (58)</option><option value="https://www.mentinfuga.com/category/movimento-terra/">movimento terra (100)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania (4)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro (70)</option><option value="https://www.mentinfuga.com/category/donne/interviste-donne/">parole (42)</option><option value="https://www.mentinfuga.com/category/donne/percosi-donne-salute-politica-arte-scienze-economia/">percorsi (75)</option><option value="https://www.mentinfuga.com/category/arte/pittura/">Pittura (69)</option><option value="https://www.mentinfuga.com/category/discipline/politica/">Politica (17)</option><option value="https://www.mentinfuga.com/category/discipline/psicanalisi/">Psicoanalisi (8)</option><option value="https://www.mentinfuga.com/category/discipline/psicologia/">Psicologia (5)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/">rimessa dal fondo (322)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby (28)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità (91)</option><option value="https://www.mentinfuga.com/category/schermi/">schermi (586)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia (191)</option><option value="https://www.mentinfuga.com/category/scritture/">scritture (408)</option><option value="https://www.mentinfuga.com/category/arte/scultura/">Scultura (27)</option><option value="https://www.mentinfuga.com/category/discipline/socciologia/">Socciologia (5)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/">spartiti di massa (494)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada (47)</option><option value="https://www.mentinfuga.com/category/discipline/storia/">Storia (19)</option><option value="https://www.mentinfuga.com/category/storie/">storie (220)</option><option value="https://www.mentinfuga.com/category/schermi/teatro/">Teatro (239)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis (35)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d'artista [a-d] (106)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d'artista [e-i] (80)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d'artista [j-o] (95)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d'artista [p-s] (79)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d'artista [t-z] (66)</option><option value="https://www.mentinfuga.com/category/schermi/tv/">TV (55)</option><option value="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica (22)</option><option value="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte (11)</option><option value="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi (10)</option> </select></div> <script> /* <![CDATA[ */
jQuery(document).ready(function($) {
 $('#tax-category').on('change', function(){
 if ( $(this).val() != '') {
 location.href = $(this).val();
 }
 });
}); 
/* ]]> */ </script></aside></div><div class="medium-6 large-6 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="ac6599e67f" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="a540293567" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style> <style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/francia-macron-rieletto-e-le-speranze-della-sinistra-alle-prossime-legislative\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=d930058c05","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script defer type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>"};
/* ]]> */ </script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item, .wp-block-image').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 }
 else {
 $blck.closest('a').addClass('glg-a-custom-wrap');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});
/* END --- Gallery Lightbox Lite --- */
// ]]></script> <script defer src="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-fe99ea324f2dc8845773f6f6b62c0c36.js"></script></body></html>