<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ --><title>Pandemia: segnali contrastanti - Mentinfuga</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v13/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-7ae57ef85398bbbdd00ef6f1f7a80b31" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7ae57ef85398bbbdd00ef6f1f7a80b31.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7ae57ef85398bbbdd00ef6f1f7a80b31.css" as="style"><link rel="canonical" href="https://www.mentinfuga.com/pandemia-segnali-contrastanti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pandemia: segnali contrastanti" /><meta property="og:description" content="history 8 minuti di lettura Se non fosse pandemia non si avrebbero tante posizioni contrastanti. A volte le si hanno anche nelle stesse aree geografiche ma rientra nei diversi approcci o nelle angolazioni diverse dalle quali si affrontano gli effetti di agenti eziologici sconosciuti finora. E poi, passando da un emisfero all’altro, mostrano davvero condizioni diverse &hellip;" /><meta property="og:url" content="https://www.mentinfuga.com/pandemia-segnali-contrastanti/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2022-05-09T05:00:16+00:00" /><meta property="article:modified_time" content="2022-05-09T05:59:50+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="547" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Emidio Maria Di Loreto" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="8 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.mentinfuga.com/#/schema/logo/image/","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mentinfuga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#primaryimage","url":"https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg","width":1200,"height":547,"caption":"Foto di Gerd Altmann da Pixabay"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#webpage","url":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/","name":"Pandemia: segnali contrastanti - Mentinfuga","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#primaryimage"},"datePublished":"2022-05-09T05:00:16+00:00","dateModified":"2022-05-09T05:59:50+00:00","breadcrumb":{"@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/pandemia-segnali-contrastanti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"scienza e tecnologia","item":"https://www.mentinfuga.com/category/scienza-e-tecnologia/"},{"@type":"ListItem","position":3,"name":"Pandemia: segnali contrastanti"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#article","isPartOf":{"@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/7b0a3edb888b9f304697349f588b061c"},"headline":"Pandemia: segnali contrastanti","datePublished":"2022-05-09T05:00:16+00:00","dateModified":"2022-05-09T05:59:50+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#webpage"},"wordCount":1353,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/pandemia-segnali-contrastanti/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg","keywords":["Covid-19","pandemia","vaccino"],"articleSection":["Sanità","scienza e tecnologia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/7b0a3edb888b9f304697349f588b061c","name":"Emidio Maria Di Loreto","url":"https://www.mentinfuga.com/author/emidio-maria-di-loreto/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-screenshots-precomposed" sizes="512x512" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='xt-style-inline-css' type='text/css'> a {
 font-weight: bold;
}
a:hover {
 color: #037dff;
 text-shadow: 1px 1px 2px 
} </style> <script defer type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='seo-automated-link-building-js-extra'> /* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.mentinfuga.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.mentinfuga.com\/wp-json\/wordpress-popular-posts","ID":48537,"token":"69d3e23d5d","lang":0,"debug":0} </script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/48537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=48537' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fpandemia-segnali-contrastanti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fpandemia-segnali-contrastanti%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-11674955-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-HC05J9M0J1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-HC05J9M0J1'); </script><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><meta name="generator" content="Good News v2.5.1 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/pandemia-segnali-contrastanti/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"/> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-48537 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.8.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito..."> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li><li> <a style="color:#ed4e36" title="Seguici su Instagram" target="_blank" href="https://www.instagram.com/mentinfuga/"> <i class="fa fa-instagram"></i> <span>Seguici su Instagram</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li id="menu-item-46931" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-48517" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="48517" data-objectid="48517"><a href="https://www.mentinfuga.com/discipline/">discipline</a><ul class="dropdown "><li id="menu-item-48497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-27547 menu-category-slug-politica menu-category-id-27547" data-itemid="48497" data-objectid="27547"><a href="https://www.mentinfuga.com/category/discipline/politica/">Politica</a></li><li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-filosofia menu-category-id-27544 menu-category-slug-filosofia menu-category-id-27544" data-itemid="48496" data-objectid="27544"><a href="https://www.mentinfuga.com/category/discipline/filosofia/">Filosofia</a></li><li id="menu-item-48500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sociologia menu-category-id-27549 menu-category-slug-sociologia menu-category-id-27549" data-itemid="48500" data-objectid="27549"><a href="https://www.mentinfuga.com/category/discipline/sociologia/">Sociologia</a></li><li id="menu-item-48499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-psicologia menu-category-id-27543 menu-category-slug-psicologia menu-category-id-27543" data-itemid="48499" data-objectid="27543"><a href="https://www.mentinfuga.com/category/discipline/psicologia/">Psicologia</a></li><li id="menu-item-48498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-psicanalisi menu-category-id-27542 menu-category-slug-psicanalisi menu-category-id-27542" data-itemid="48498" data-objectid="27542"><a href="https://www.mentinfuga.com/category/discipline/psicanalisi/">Psicoanalisi</a></li><li id="menu-item-48495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-altre-discipline menu-category-id-27546 menu-category-slug-altre-discipline menu-category-id-27546" data-itemid="48495" data-objectid="27546"><a href="https://www.mentinfuga.com/category/discipline/altre-discipline/">Altre Discipline</a></li></ul></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito..."> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li><li> <a style="color:#ed4e36" target="_blank" href="https://www.instagram.com/mentinfuga/"> <i class="fa fa-instagram" title="Instagram"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46931" data-objectid="46836"><a href="https://www.mentinfuga.com/colori/">colori</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="48517" data-objectid="48517"><a href="https://www.mentinfuga.com/discipline/">discipline</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-27547 menu-category-slug-politica menu-category-id-27547 menu-category-slug-politica menu-category-id-27547" data-itemid="48497" data-objectid="27547"><a href="https://www.mentinfuga.com/category/discipline/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-filosofia menu-category-id-27544 menu-category-slug-filosofia menu-category-id-27544 menu-category-slug-filosofia menu-category-id-27544" data-itemid="48496" data-objectid="27544"><a href="https://www.mentinfuga.com/category/discipline/filosofia/">Filosofia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sociologia menu-category-id-27549 menu-category-slug-sociologia menu-category-id-27549 menu-category-slug-sociologia menu-category-id-27549" data-itemid="48500" data-objectid="27549"><a href="https://www.mentinfuga.com/category/discipline/sociologia/">Sociologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-psicologia menu-category-id-27543 menu-category-slug-psicologia menu-category-id-27543 menu-category-slug-psicologia menu-category-id-27543" data-itemid="48499" data-objectid="27543"><a href="https://www.mentinfuga.com/category/discipline/psicologia/">Psicologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-psicanalisi menu-category-id-27542 menu-category-slug-psicanalisi menu-category-id-27542 menu-category-slug-psicanalisi menu-category-id-27542" data-itemid="48498" data-objectid="27542"><a href="https://www.mentinfuga.com/category/discipline/psicanalisi/">Psicoanalisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-altre-discipline menu-category-id-27546 menu-category-slug-altre-discipline menu-category-id-27546 menu-category-slug-altre-discipline menu-category-id-27546" data-itemid="48495" data-objectid="27546"><a href="https://www.mentinfuga.com/category/discipline/altre-discipline/">Altre Discipline</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-48537 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita category-scienza-e-tecnologia tag-covid-19 tag-pandemia tag-vaccino" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/pandemia-segnali-contrastanti/"><div class="row vc_row in-container"><div class="medium-9 column left"> <!--Single Article --><article id="post-48537" data-postid="48537" data-guid="https://www.mentinfuga.com/?p=48537" data-permalink="https://www.mentinfuga.com/pandemia-segnali-contrastanti/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> Pandemia: segnali contrastanti</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/emidio-maria-di-loreto/" itemprop="url"> <span itemprop="name">Emidio Maria Di Loreto</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2022-05-09T07:00:16+02:00" itemprop="datePublished">9 Maggio 2022</time><meta itemprop="dateModified" content="2022-05-09T07:59:50+02:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="48537"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/emidio-maria-di-loreto/" itemprop="url"> <span itemprop="name">Emidio Maria Di Loreto</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2022-05-09T07:00:16+02:00" itemprop="datePublished">9 Maggio 2022</time><meta itemprop="dateModified" content="2022-05-09T07:59:50+02:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2Fpandemia-segnali-contrastanti%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/pandemia-segnali-contrastanti/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=Pandemia%3A+segnali+contrastanti+https%3A%2F%2Fwww.mentinfuga.com%2Fpandemia-segnali-contrastanti%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=Pandemia%3A+segnali+contrastanti&amp;summary=history%C2%A08+minuti+di+lettura+Se+non+fosse+pandemia+non+si+avrebbero+tante+posizioni+contrastanti.+A+volte+le+si+hanno+anche+nelle+stesse+aree+geografiche+ma+rientra+nei+diversi+approcci+o+nelle+angolazioni+diverse+dalle+quali+si+affrontano+gli+effetti+di+agenti+eziologici+sconosciuti+finora.+E+poi%2C+passando+da+un+emisfero+all%E2%80%99altro%2C+mostrano+davvero+condizioni+diverse+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2Fpandemia-segnali-contrastanti%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/pandemia-segnali-contrastanti/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="547" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1200x547.jpg" class="wp-featured-image original wp-post-image lazyload" alt="coronavirus covid-19 pandemia ricerca" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-300x137.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1024x467.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-768x350.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1536x700.jpg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="547" src="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1200x547.jpg" class="wp-featured-image original wp-post-image lazyload" alt="coronavirus covid-19 pandemia ricerca" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-e1614709328911.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-300x137.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1024x467.jpg 1024w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-768x350.jpg 768w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-1536x700.jpg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div><div class="featured-image-metas"><span class="featured-image-caption">Foto di Gerd Altmann da Pixabay</span></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 8 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>Se non fosse pandemia non si avrebbero tante posizioni contrastanti. <span id="more-48537"></span>A volte le si hanno anche nelle stesse aree geografiche ma rientra nei diversi approcci o nelle angolazioni diverse dalle quali si affrontano gli effetti di agenti eziologici sconosciuti finora. E poi, passando da un emisfero all’altro, mostrano davvero condizioni diverse tali da confondere. Capita così allora che <strong>Anthony</strong> <strong>Fauci</strong> dichiari conclusa negli USA la fase critica della pandemia proprio mentre la sua vicepresidente <strong>Kamala Harris</strong> è contagiata e si registrano sviluppi della variante Omicron che saturano quelle aree così vaste e che, secondo alcune previsioni, potrebbero portare a 100 milioni i contagi autunnali.<br /> Anche dall’altra parte del mondo, nel porto di <strong>Shangai</strong>, un mare colmo di portacontainer alla fonda non riescono ad attraccare per le norme anti-Covid. Ne derivano evidenti conseguenze per le economie del mondo e mostrano pure, un approccio detto Covid zero, che genera ancora interrogativi e convinzioni sulla sua palese inefficacia per quanto si rileva in Cina. Negli ultimi due mesi i contagi sono passati da 130 mila a un milione con anche una percezione dei cinesi di quel che accade diversa dalla realtà a causa delle norme di restrizione applicate tassativamente. [1] Ecco solo due superficiali contraddizioni di una Covid che ormai insegna che sul globo può capitare che si assumano risposte diverse neanche sforzandosi di confrontarsi o tentare una contrapposizione condivisa contro il flagello pandemico.<br /> Le riprese dei contagi in <strong>Sudafrica</strong>, considerata la terra di origine di Omicron, possono essere considerate come la quinta ondata che trova alimento nelle nuove maggiori contagiosità delle varianti 4 e 5 che, con tempistiche diverse, si affacciano anche nella nostra penisola lasciando previsioni preoccupanti per il prossimo inverno.</p><p>In <strong>Italia, </strong>arriva quindi <strong>Omicron 4</strong> con la sua maggiore contagiosità rispetto alle sue precedenti varianti dello stesso ceppo e si rinfocolano le preoccupazioni in previsione del prossimo autunno ed inverno mentre adesso la diffusione del contagio, anche a causa delle mutate regole, costringe gli studiosi ad essere scettici sulla robustezza delle decisioni intraprese. Fra l’altro, seppur in prestampa, viene pubblicato un lavoro che rende ulteriore verità circa le gravità delle ondate pandemiche causate dalle nuove varianti. A questo proposito la Omicron, la B 1.1.529, era segnalata come più contagiosa ma meno grave rispetto alle altre varianti che l’avevano preceduta. Nel lavoro invece viene comparato il rischio ricovero e mortalità tra le diverse ondate dal quale emergerebbe un indice di rischio analogo. Gli autori deducono che la gravità tra le varianti sia paragonabile. Ovviamente i minori ricoveri ed i minori morti non sono che riconducibili ad un diverso tasso di vaccinazione delle popolazioni [2].<br /> Alcuni sembrano chiari nelle loro valutazioni, anzi i numeri lascerebbero pochi appigli. Il presidente della Fondazione Gimbe, <strong>Nino Cartabellotta</strong>, ha diffuso grafici e report che indicano come possa essere inadeguato al contrasto della circolazione virale la decadenza dell’uso delle mascherine in ambienti chiusi o scarsamente areati ma la cosa su cui riflettere è il report della Fondazione Gimbe del 29 Aprile secondo il quale: &#8211; il &#8220;<em>rialzo di primavera&#8221; ha causato un aumento stabile di &gt;2 mila posti letto in area medica. Che vengono -sottratti- a pazienti con altre patologie ritardando le cure</em>” .</p><p><img class="wp-image-48540 size-full alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati.jpg" alt="ricoverati covid italia" width="464" height="232" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati.jpg 464w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati-300x150.jpg 300w" sizes="(max-width: 464px) 100vw, 464px" /><noscript><img class="wp-image-48540 size-full alignleft lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati.jpg" alt="ricoverati covid italia" width="464" height="232" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati.jpg 464w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-trend-ricoverati-300x150.jpg 300w" sizes="(max-width: 464px) 100vw, 464px" /></noscript><br /> Altro allarmante dato statistico riguarda la quarta dose che non è stata inoculata secondo numeri rassicuranti. Questa la platea dei vaccinabili sempre secondo i dati Gimbe che si avvalgono dei numeri forniti dal ministero della Salute.</p><p>Quello però verso cui bisognerà avere attenzione è l’azione degli organi dell’Organizzazione Mondiale della Sanità (<strong>OMS</strong>) ed enti di consulenza come il Center for Biologics Evaluation and Research&#8217;s (<strong>CBER</strong>) con la Vaccines and Related Biological Products Advisory Committee (<strong>VRBPAC</strong>) della Food and Drug Administration (FDA) convocato per il 28 giugno per discutere se la composizione del ceppo SARS-CoV-2 dei vaccini Covid-19 debba essere modificata ed eventualmente indicare quali ceppi dovrebbero essere selezionati per l&#8217;autunno 2022. Il dubbio è se i quattro mesi estivi possono aiutare con l’attività virale più bassa, in modo che in autunno si possa vaccinare con un prodotto a copertura più calzante per la realtà che presumibilmente avremo.<br /> Circa la situazione attuale siamo in un periodo di risposta carente alle quarte dosi come mostrano i dati Gimbe del 26 Aprile.</p><p><img class="alignright size-full wp-image-48541 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili.jpg" alt="cittadini vaccinabili" width="464" height="310" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili.jpg 464w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-270x180.jpg 270w" sizes="(max-width: 464px) 100vw, 464px" /><noscript><img class="alignright size-full wp-image-48541 lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili.jpg" alt="cittadini vaccinabili" width="464" height="310" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili.jpg 464w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-300x200.jpg 300w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/05/GIMBE-vaccinabili-270x180.jpg 270w" sizes="(max-width: 464px) 100vw, 464px" /></noscript>Balza subito all’occhio di quanto possano essere lontani, i richiami effettuati, dal conferire quella protezione, anche solo verso i <strong>fragili</strong> e verso gli<strong> immunocompromessi,</strong> che ci si attenderebbe dopo che comunque con le <strong>vaccinazioni</strong> almeno la Covid grave abbia lasciato un momento di respiro. I dati regionali ma anche quello nazionale del 12,5% dei vaccinati sugli aventi diritto sono chiarissimi. Resterà ugualmente la necessità di dare indicazioni con una adeguata comunicazione sulla necessità di fare immediatamente la 4 dose come pure sembrerebbe ragionevole.</p><p>Un dato positivo sulla carta, perché attualmente è ancora nella fase di progettazione, riguarda l’annuncio del varo del programma per un Biotecnopolo come Hub antipandemico al quale contribuiscono tre ministeri del Governo Italiano  (Economia e Finanza,  Salute, Università e Ricerca) con partner consolidati come l’Università di Siena, CNR e Fondazione Toscana Life Sciences che, a guida del prof Rino Rappuoli, consolida il suo significato internazionale. Lo stanziamento previsto è di rispetto, trenta milioni di euro, e porta nuova linfa al progetto che vuole Siena capitale italiana per le scienze della vita. Appena dopo l’annuncio che è stato ripreso durante gli incontri in USA dal ministro Speranza con il prof. Fauci, sono stati immediatamente assicurati i rapporti di collaborazione previsti e sicuramente facilitati dalle vecchie conoscenze tra prof. Fauci e prof. Rappuoli.</p><p>Bisogna anche registrare l’<strong>aggiornamento delle statistiche</strong> che rendono più precisa l’analisi e le posizioni sulla pandemia. L’OMS &#8211; il 14 Aprile scorso &#8211; indicava in 6 milioni circa i decessi riconducibili alla Covid 19 [3], ma poi, esaminando più approfonditamente i dati, ha quasi triplicato i numeri dei decessi comprendendo anche le morti indirette ma evidentemente strettamente correlate[4]. Il numero salirebbe a 15 milioni circa se le stime comprendessero, oltre le morti direttamente riconducibili alla Covid-19, anche quelle sopravvenute per impossibilità a sottoporre a cure e trattamenti coloro che ne avevano bisogno per altre patologie. I sistemi sanitari sovraccarichi, la mancanza di posti e personale per erogare cure salvavita o di prevenzione hanno fatto sì che le stime triplicassero in valore. Questi numeri tengono anche in considerazione dei decessi non registrati per minori rischi di incidenti stradali e da infortuni sul lavoro per le misure di contenimento che ne limitavano il numero degli eventi. Gli studi organizzati dall’OMS hanno anche considerato, in round diversi nelle diverse parti del mondo, le condizioni dei rispettivi sistemi sanitari di base durante la pandemia, ottenendo ovviamente indicazioni sulle situazioni di decessi legate al reddito dei popoli ed alle regioni analizzate. Dati che avranno valore prezioso se utilizzati per analizzare come dovranno essere recuperati i servizi per rafforzarli in modo ne modulino la resilienza verso le necessità legate all’erogazione di sanità nel lungo periodo.</p><p>Una delle soluzioni in aiuto per la pandemia è stata costituita per qualche tempo da promesse di vaccini come spray nasali che avrebbero dovuto venire in soccorso, proprio attraverso la via aerea, con la possibilità di contrastare il contagio [5]. Si spera cioè in qualche spruzzo nasale che possa attivare una immunità immediatamente efficace contro il contagio. I percorsi per questa tipologia di farmaco procedono comunque a rilento per via della scarsa conoscenza del sistema che mira a conferire immunità partendo dalle mucose delle prime vie aeree. È proprio in questo distretto, dove il contagio si esplica, che può essere più facilmente contrastato se opportunamente trattato.<br /> Attualmente si sta sperando che si concretizzi la possibilità di ottenere questi vaccini spray, ve ne sono 8 in fase di sviluppo ed alcuni arrivati agli studi clinici in fase 3.</p><p>Emidio Maria Di Loreto<br /> Questo articolo non propone terapie o diete; per qualsiasi necessità sul proprio stato di salute, su modifiche della propria cura o regime alimentare, si consiglia di rivolgersi al proprio medico o dietologo.</p><p>[1]<a href="https://www.ilpost.it/2022/05/05/cina-zero-covid/">https://www.ilpost.it/2022/05/05/cina-zero-covid/</a><br /> [2] <a href="https://www.researchsquare.com/article/rs-1601788/v1">https://www.researchsquare.com/article/rs-1601788/v1</a><br /> [3] <a href="https://www.salute.gov.it/portale/nuovocoronavirus/dettaglioContenutiNuovoCoronavirus.jsp?lingua=italiano&amp;id=5338&amp;area=nuovoCoronavirus&amp;menu=vuoto">https://www.salute.gov.it/portale/nuovocoronavirus/dettaglioContenutiNuovoCoronavirus.jsp?lingua=italiano&amp;id=5338&amp;area=nuovoCoronavirus&amp;menu=vuoto</a><br /> [4] <a href="https://www.who.int/news/item/05-05-2022-14.9-million-excess-deaths-were-associated-with-the-covid-19-pandemic-in-2020-and-2021">https://www.who.int/news/item/05-05-2022-14.9-million-excess-deaths-were-associated-with-the-covid-19-pandemic-in-2020-and-2021</a><br /> [5] <a href="https://www.lescienze.it/news/2022/05/05/news/vaccini_spray_covid-19_varianti-9329221/">https://www.lescienze.it/news/2022/05/05/news/vaccini_spray_covid-19_varianti-9329221/</a></p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condividi l'articolo.<br>Condividi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="48537"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>In this article</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/" rel="tag">Sanità</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/" rel="tag">scienza e tecnologia</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/covid-19/" rel="tag">Covid-19</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/pandemia/" rel="tag">pandemia</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/vaccino/" rel="tag">vaccino</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/covid-19-varianti-vaccini-terza-dose/' title='Pandemia da Covid-19: terza dose, nuove varianti e vaccino Novavax.'> <img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="vaccini covid-19" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="vaccini covid-19" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="yarpp-thumbnail-title">Pandemia da Covid-19: terza dose, nuove varianti e vaccino Novavax.</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/covid-19-mutazioni-varianti-approvazioni-vaccini/' title='Covid-19. Studi su mutazioni, varianti e approvazioni di vaccini'> <img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="vaccini covid-19" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="vaccini covid-19" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/02/vaccini-covid-19-Foto-di-torstensimon-da-Pixabay--120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="yarpp-thumbnail-title">Covid-19. Studi su mutazioni, varianti e approvazioni di vaccini</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/covid19-vaccino-dna-nuove-varianti/' title='Covid-19. Il vaccino a DNA, nuove varianti e anticorpi canaglia'> <img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="coronavirus distanziamento sociale covid-19" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="coronavirus distanziamento sociale covid-19" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/02/virus-protezione-foto-di-Gerd-Altmann-da-Pixabay-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="yarpp-thumbnail-title">Covid-19. Il vaccino a DNA, nuove varianti e anticorpi canaglia</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/omicron-varianti-nuovi-biomarcatori-autorizzazioni-ai-nuovi-vaccini/' title='Omicron, varianti, nuovi biomarcatori, autorizzazioni ai nuovi vaccini'> <img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="coronavirus covid-19 pandemia ricerca" data-pin-nopin="true" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="coronavirus covid-19 pandemia ricerca" data-pin-nopin="true" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/05/coronavirus-foto-di-Gerd-Altmann-da-Pixabay-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="yarpp-thumbnail-title">Omicron, varianti, nuovi biomarcatori, autorizzazioni ai nuovi vaccini</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="block-5" class="widget widget_block"><div class="wp-block-columns"><div class="wp-block-column" style="flex-basis:100%"><div class="wp-widget-group__inner-blocks"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><div class="widget popular-posts"><h2>I più letti in settimana</h2><script type="application/json">{"title":"I pi\u00f9 letti in settimana","limit":"5","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":true,"length":"100","keep_format":false,"words":false},"thumbnail":{"active":true,"width":"320","height":"165","build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"F j, Y"},"category":false,"taxonomy":{"active":"1","name":"category"}},"markup":{"custom_html":"1","wpp-start":"<ul class=\"wpp-list wpp-cardview\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li class=\"{current_class}\"><div class=\"wpp-thumbnail-container\">{thumb}<div class=\"taxonomies\">{taxonomy}<\/div><\/div><div class=\"wpp-item-data\">{title}<p class=\"wpp-excerpt\">{excerpt}<\/p><\/div><\/li>"},"theme":{"name":"cardview"}}</script><div class="wpp-widget-block-placeholder"></div></div></div></div></div></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-1033464216" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-1" style="font-size: 9pt;" aria-label="Germania (54 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/film/" class="tag-cloud-link tag-link-5378 tag-link-position-2" style="font-size: 9pt;" aria-label="film (54 elementi)">film</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-3" style="font-size: 9.234375pt;" aria-label="Grecia (55 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-4" style="font-size: 9.46875pt;" aria-label="Spagna (56 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-5" style="font-size: 9.46875pt;" aria-label="Israele (57 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-6" style="font-size: 9.703125pt;" aria-label="Turchia (58 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-7" style="font-size: 9.9375pt;" aria-label="Iran (59 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-8" style="font-size: 10.171875pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-9" style="font-size: 10.40625pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-10" style="font-size: 10.40625pt;" aria-label="Europa (62 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-11" style="font-size: 10.40625pt;" aria-label="Regno Unito (62 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-12" style="font-size: 10.640625pt;" aria-label="napoli (63 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-13" style="font-size: 10.640625pt;" aria-label="Cina (64 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-14" style="font-size: 10.875pt;" aria-label="guerra (65 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-15" style="font-size: 12.28125pt;" aria-label="democrazia (75 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-16" style="font-size: 12.515625pt;" aria-label="riscaldamento globale (76 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-17" style="font-size: 13.453125pt;" aria-label="Brexit (85 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-18" style="font-size: 13.453125pt;" aria-label="ambiente (85 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-19" style="font-size: 14.15625pt;" aria-label="lavoro (91 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-20" style="font-size: 14.390625pt;" aria-label="Russia (92 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-21" style="font-size: 15.328125pt;" aria-label="UE (102 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-22" style="font-size: 15.5625pt;" aria-label="Francia (103 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-23" style="font-size: 15.5625pt;" aria-label="corruzione (103 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-24" style="font-size: 15.796875pt;" aria-label="Covid-19 (106 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-25" style="font-size: 16.265625pt;" aria-label="migranti (112 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-26" style="font-size: 16.96875pt;" aria-label="Donald Trump (118 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-27" style="font-size: 17.203125pt;" aria-label="romanzo (122 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.375pt;" aria-label="povertà (137 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.0625pt;" aria-label="USA (219 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (241 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/ucraina-la-diplomazia-continua-a-tacere/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="Guerra in Ucraina" loading="lazy" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="Guerra in Ucraina" loading="lazy" srcset="https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2022/03/Guerra-in-Ucraina--480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">Ucraina: la diplomazia continua a tacere</span></a><div class="nav-label">Previous</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="48517" data-objectid="48517"><a href="https://www.mentinfuga.com/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="35b1614928" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="74405f4809" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style> <style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 160px;height: 200px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 150px;height: 150px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 150px;}.yarpp-thumbnail-default > img {min-height: 150px;min-width: 150px;} </style> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/pandemia-segnali-contrastanti\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=28b2e68a33","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script defer type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>"};
/* ]]> */ </script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item, .wp-block-image').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 }
 else {
 $blck.closest('a').addClass('glg-a-custom-wrap');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});
/* END --- Gallery Lightbox Lite --- */
// ]]></script> <script defer src="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-cfa7d98b90bc9a66a80867ad6baeab4c.js"></script></body></html>