<!DOCTYPE html> <!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]--><html class="no-js flexbox" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ --><title>VAIRUS La spada di Damocle di Renato Sarti - Mentinfuga</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Economica';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/economica/v8/Qw3aZQZaHCLgIWa29ZBTjecUDXx9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Condensed';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-f9db0ddc06faee4da918aec010dfb6c2" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f9db0ddc06faee4da918aec010dfb6c2.css" media="all" /><link rel="preload" href="https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f9db0ddc06faee4da918aec010dfb6c2.css" as="style"><meta name="description" content="Un dialogo serrato quello di Renato Sarti con il Vairus,. Un lavoro sulla memoria e quando necessario non rinuncia mai alla ferocia del clown" /><link rel="canonical" href="https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="VAIRUS La spada di Damocle di Renato Sarti" /><meta property="og:description" content="Un dialogo serrato quello di Renato Sarti con il Vairus,. Un lavoro sulla memoria e quando necessario non rinuncia mai alla ferocia del clown" /><meta property="og:url" content="https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/" /><meta property="og:site_name" content="Mentinfuga" /><meta property="article:published_time" content="2021-10-17T05:00:14+00:00" /><meta property="article:modified_time" content="2021-10-15T23:20:22+00:00" /><meta property="og:image" content="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="711" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mentinfuga" /><meta name="twitter:site" content="@mentinfuga" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianfranco Falcone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mentinfuga.com/#organization","name":"Associazione Mentinfuga","url":"https://www.mentinfuga.com/","sameAs":["https://twitter.com/mentinfuga"],"logo":{"@type":"ImageObject","@id":"https://www.mentinfuga.com/#logo","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png","width":420,"height":100,"caption":"Associazione Mentinfuga"},"image":{"@id":"https://www.mentinfuga.com/#logo"}},{"@type":"WebSite","@id":"https://www.mentinfuga.com/#website","url":"https://www.mentinfuga.com/","name":"Mentinfuga","description":"Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,","publisher":{"@id":"https://www.mentinfuga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mentinfuga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#primaryimage","inLanguage":"it-IT","url":"https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1.jpg","contentUrl":"https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1.jpg","width":1000,"height":711,"caption":"Renato Sarti in Vairus foto Laila Pozzo"},{"@type":"WebPage","@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#webpage","url":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/","name":"VAIRUS La spada di Damocle di Renato Sarti - Mentinfuga","isPartOf":{"@id":"https://www.mentinfuga.com/#website"},"primaryImageOfPage":{"@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#primaryimage"},"datePublished":"2021-10-17T05:00:14+00:00","dateModified":"2021-10-15T23:20:22+00:00","description":"Un dialogo serrato quello di Renato Sarti con il Vairus,. Un lavoro sulla memoria e quando necessario non rinuncia mai alla ferocia del clown","breadcrumb":{"@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mentinfuga.com/"},{"@type":"ListItem","position":2,"name":"schermi","item":"https://www.mentinfuga.com/category/schermi/"},{"@type":"ListItem","position":3,"name":"Teatro","item":"https://www.mentinfuga.com/category/schermi/teatro/"},{"@type":"ListItem","position":4,"name":"VAIRUS La spada di Damocle di Renato Sarti"}]},{"@type":"Article","@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#article","isPartOf":{"@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#webpage"},"author":{"@id":"https://www.mentinfuga.com/#/schema/person/6dda324e90076befeed736bc5ef252f4"},"headline":"VAIRUS La spada di Damocle di Renato Sarti","datePublished":"2021-10-17T05:00:14+00:00","dateModified":"2021-10-15T23:20:22+00:00","mainEntityOfPage":{"@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#webpage"},"wordCount":617,"publisher":{"@id":"https://www.mentinfuga.com/#organization"},"image":{"@id":"https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/#primaryimage"},"thumbnailUrl":"https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1.jpg","keywords":["pandemia","Renato Sarti"],"articleSection":["schermi","Teatro"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.mentinfuga.com/#/schema/person/6dda324e90076befeed736bc5ef252f4","name":"Gianfranco Falcone","url":"https://www.mentinfuga.com/author/gianfranco-falcone/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="manifest" href="https://www.mentinfuga.com/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed" href="https://www.mentinfuga.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mentinfuga &raquo; Feed dei commenti" href="https://www.mentinfuga.com/comments/feed/" /> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> .tptn_related a {
 width: 120px;
 height: 120px;
 text-decoration: none;
 }
 .tptn_related img {
 max-width: 120px;
 margin: auto;
 }
 .tptn_related .tptn_title {
 width: 100%;
 }  .tptn_posts_widget2 img.tptn_thumb {
 width: 120px !important;
 height: 120px !important;
 } </style> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-1.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-2.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE 9]><link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.mentinfuga.com/wp-content/uploads/goodnews/xt-style-ie9-3.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='dws-user-notes-js-extra'> /* <![CDATA[ */
var dws_user_notes = {"open":"Annulla","close":"Aggiungi nota","confirm":"Eliminare questa nota?"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/dws-user-notes.min.js' id='dws-user-notes-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js' id='xt_news-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/xt-widget-conditional.min.js' id='xt-widget-conditional-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js' id='xt-jquery-tweets-js' defer></script> <script type='text/javascript' id='xt-widget-twitter-js-extra'> /* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.mentinfuga.com\/?xt-widget-fetch=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js' id='xt-widget-twitter-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/wp-quicklatex-frontend.min.js' id='wp-quicklatex-frontend-js' defer></script><link rel="https://api.w.org/" href="https://www.mentinfuga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mentinfuga.com/wp-json/wp/v2/posts/44771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mentinfuga.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mentinfuga.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.mentinfuga.com/?p=44771' /><link rel="alternate" type="application/json+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fvairus-la-spada-di-damocle-di-renato-sarti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mentinfuga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mentinfuga.com%2Fvairus-la-spada-di-damocle-di-renato-sarti%2F&#038;format=xml" /><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" /><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11674955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-11674955-1'); </script><meta name="generator" content="Good News v2.4.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css"> .xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important} </style> <script type="text/javascript"> XT_LIKES = {"base_url":"https:\/\/www.mentinfuga.com","ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/amp/"><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Mentinfuga"><meta name="application-name" content="Mentinfuga"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content=" Mentinfuga"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.mentinfuga.com/wp-content/uploads/2020/11/mentinfuga512.png"> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-44771 single-format-standard thumbnail-fadein layout-full wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div class="lights_overlay visually-hidden hidden"></div><div id="pusher" class="off-canvas-wrap closed" data-offcanvas><div id="wrapper" class="container inner-wrap"><div id="outer_wrapper" class="outer_wrapper"> <!-- Header --><header id="main-header"> <!-- Above Top Bar Widget Zone --> <!-- Top Menu Bar --><div class="top-menu
 sticky			 contain-to-grid	 topbar-item-divider		"><nav class="top-bar" data-topbar 
 data-sticky_height="56" 
 data-distance="200" 
 data-options="sticky_on: small; back_text: Back"><ul class="sticky-menu right always"><li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li><li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul><ul class="title-area has-logo"><li class="name"> <a href="https://www.mentinfuga.com/" class="site-logo show-for-medium-up"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a> <a href="https://www.mentinfuga.com/" class="site-logo show-for-small-only"> <img class="to-be-loaded" src="#" data-interchange="[https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (default)], [https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png, (retina)]" alt="Mentinfuga"> <noscript><img src="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png" alt="Mentinfuga"></noscript> </a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section class="top-bar-section"> <!-- Right Nav Section --><h2 class="hide-for-small-up">--</h2> <!-- Top Bar Social Networks Section --><ul class="left follow-us show-for-medium-up  dropdown-list original-colors"><li class="has-dropdown"> <a href="#"><span>Seguici</span> <i class="fa fa-caret-down"></i></a><ul class="dropdown" style="width:col-1px"><li> <a style="color:#4ac7ed" title="Seguici su Twitter" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter"></i> <span>Seguici su Twitter</span> </a></li></ul></li></ul> <!-- Top Bar Hot Links Section --><ul class="hotlinks-menu right"><li id="menu-item-13465" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13465" data-objectid="527"><a href="https://www.mentinfuga.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-26767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy" data-itemid="26767" data-objectid="26765"><a href="https://www.mentinfuga.com/cookie-policy/">Privacy Policy</a></li><li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="30232" data-objectid="29667"><a href="https://www.mentinfuga.com/newsletter/">Iscrizione Newsletter</a></li><li id="menu-item-13464" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="13464" data-objectid="852"><a href="https://www.mentinfuga.com/contatti/">Contatti</a></li></ul><ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-39563" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li id="menu-item-39633" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li id="menu-item-16081" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li id="menu-item-39637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li id="menu-item-39641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li id="menu-item-39638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li id="menu-item-39639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li id="menu-item-39640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li id="menu-item-39643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li id="menu-item-13335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li id="menu-item-39647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li id="menu-item-39644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li id="menu-item-39645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li id="menu-item-39646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li id="menu-item-39648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li id="menu-item-39649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li id="menu-item-39651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li id="menu-item-39650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li id="menu-item-39652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li id="menu-item-13347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li id="menu-item-39658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li id="menu-item-39659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-13358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li id="menu-item-13769" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li id="menu-item-39664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li id="menu-item-39666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li id="menu-item-39663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li id="menu-item-39661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li id="menu-item-39660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li id="menu-item-39662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li id="menu-item-39665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li id="menu-item-13768" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li id="menu-item-39668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li id="menu-item-39667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li id="menu-item-39671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li id="menu-item-39669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li id="menu-item-39670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li id="menu-item-39673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li id="menu-item-39674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul><!-- Mobile Search Section --><ul class="search show-for-small-only clearfix"><li class="has-form"><form method="get" action="https://www.mentinfuga.com/"><div class="row collapse"><div class="small-12 columns small-centered transition"> <input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Cerca nel sito"> <a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a> <a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a></div></div></form></li></ul> <!-- Mobile social Networks Section --><div class="show-for-small-only clearfix"> <!-- social-networks --><ul class="social-networks"><li> <a style="color:#4ac7ed" target="_blank" href="https://twitter.com/mentinfuga"> <i class="fa fa-twitter" title="Twitter"></i> </a></li></ul></div></section></nav></div> <!-- End Top Menu Bar --> <!-- Below Top Bar Widget Zone --> <!-- Above Main Menu Widget Zone --> <!-- Main Menu Bar --><div  class="main-menu hide-for-small-only sticky    contain-to-grid centered-menu centered-sticky-menu"><nav class="top-bar" data-topbar 
 data-sticky_height="35" 
 data-distance="220" 
 data-options="sticky_on: medium"><section class="top-bar-section search-toggle-onsticky"><ul id="main-menu" class="menu top-level  sticky-stretch left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a><ul class="dropdown "><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39632" data-objectid="39469"><a href="https://www.mentinfuga.com/donne/parole/">parole</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39633" data-objectid="39464"><a href="https://www.mentinfuga.com/donne/percorsi/">percorsi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057 menu-category-slug-europa menu-category-id-5057" data-itemid="39637" data-objectid="5057"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059 menu-category-slug-stati-uniti menu-category-id-5059" data-itemid="39641" data-objectid="5059"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126 menu-category-slug-cina menu-category-id-5126" data-itemid="39642" data-objectid="5126"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055 menu-category-slug-africa menu-category-id-5055" data-itemid="39638" data-objectid="5055"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056 menu-category-slug-asia menu-category-id-5056" data-itemid="39639" data-objectid="5056"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058 menu-category-slug-america-latina menu-category-id-5058" data-itemid="39640" data-objectid="5058"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060 menu-category-slug-oceania menu-category-id-5060" data-itemid="39643" data-objectid="5060"><a href="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036 menu-category-slug-alimentazione menu-category-id-5036" data-itemid="39647" data-objectid="5036"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132 menu-category-slug-sanita menu-category-id-5132" data-itemid="39644" data-objectid="5132"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129 menu-category-slug-fisica menu-category-id-5129" data-itemid="39645" data-objectid="5129"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131 menu-category-slug-matematica menu-category-id-5131" data-itemid="39646" data-objectid="5131"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128 menu-category-slug-chimica menu-category-id-5128" data-itemid="39648" data-objectid="5128"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130 menu-category-slug-internet menu-category-id-5130" data-itemid="39649" data-objectid="5130"><a href="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834 menu-category-slug-architettura menu-category-id-15834" data-itemid="39654" data-objectid="15834"><a href="https://www.mentinfuga.com/category/arte/architettura/">Architettura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064 menu-category-slug-mostre-fotografiche menu-category-id-5064" data-itemid="39651" data-objectid="5064"><a href="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124 menu-category-slug-pittura menu-category-id-5124" data-itemid="39650" data-objectid="5124"><a href="https://www.mentinfuga.com/category/arte/pittura/">Pittura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125 menu-category-slug-scultura menu-category-id-5125" data-itemid="39652" data-objectid="5125"><a href="https://www.mentinfuga.com/category/arte/scultura/">Scultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835 menu-category-slug-urbanistica menu-category-id-15835" data-itemid="39653" data-objectid="15835"><a href="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134 menu-category-slug-videoarte menu-category-id-5134" data-itemid="39655" data-objectid="5134"><a href="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062 menu-category-slug-cinema menu-category-id-5062" data-itemid="39656" data-objectid="5062"><a href="https://www.mentinfuga.com/category/schermi/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063 menu-category-slug-teatro menu-category-id-5063" data-itemid="39657" data-objectid="5063"><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061 menu-category-slug-tv menu-category-id-5061" data-itemid="39658" data-objectid="5061"><a href="https://www.mentinfuga.com/category/schermi/tv/">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127 menu-category-slug-videogiochi menu-category-id-5127" data-itemid="39659" data-objectid="5127"><a href="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047 menu-category-slug-esordi menu-category-id-5047" data-itemid="39664" data-objectid="5047"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054 menu-category-slug-mercati menu-category-id-5054" data-itemid="39666" data-objectid="5054"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048 menu-category-slug-tracce-dartista-a-d menu-category-id-5048" data-itemid="39663" data-objectid="5048"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d&#8217;artista [a-d]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049 menu-category-slug-tracce-dartista-e-i menu-category-id-5049" data-itemid="39661" data-objectid="5049"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d&#8217;artista [e-i]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050 menu-category-slug-tracce-dartista-j-o menu-category-id-5050" data-itemid="39660" data-objectid="5050"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d&#8217;artista [j-o]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051 menu-category-slug-tracce-dartista-p-s menu-category-id-5051" data-itemid="39662" data-objectid="5051"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d&#8217;artista [p-s]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052 menu-category-slug-tracce-dartista-t-z menu-category-id-5052" data-itemid="39665" data-objectid="5052"><a href="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d&#8217;artista [t-z]</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a><ul class="dropdown "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065 menu-category-slug-calcio menu-category-id-5065" data-itemid="39668" data-objectid="5065"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067 menu-category-slug-pallacanestro menu-category-id-5067" data-itemid="39667" data-objectid="5067"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066 menu-category-slug-rugby menu-category-id-5066" data-itemid="39672" data-objectid="5066"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117 menu-category-slug-tennis menu-category-id-5117" data-itemid="39671" data-objectid="5117"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068 menu-category-slug-motociclismo menu-category-id-5068" data-itemid="39669" data-objectid="5068"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422 menu-category-slug-ciclismo menu-category-id-6422" data-itemid="39670" data-objectid="6422"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582 menu-category-slug-atletica-leggera menu-category-id-14582" data-itemid="39673" data-objectid="14582"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696 menu-category-slug-pallavolo-baseball-ginnasticapallanuotonuoto menu-category-id-17696" data-itemid="39674" data-objectid="17696"><a href="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></section></nav></div> <!-- Below Main Menu Widget Zone --> <!-- End Main Menu Bar --></header> <!-- End Header --> <!-- Main Page Content and Sidebar --><div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu "><div class="body_overlay"></div> <!-- Main Content --><div class="row full-width"><div class="inner_content"><div class="row has-sidebar"><div class="post-44771 post type-post status-publish format-standard has-post-thumbnail hentry category-schermi category-teatro tag-pandemia tag-renato-sarti" itemscope="" itemtype="http://schema.org/BlogPosting"><meta itemprop="mainEntityOfPage" content="https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/"><div class="row vc_row in-container"><p id = "breadcrumbs"><span><span><a href="https://www.mentinfuga.com/">Home</a> » <span><a href="https://www.mentinfuga.com/category/schermi/">schermi</a> » <span><a href="https://www.mentinfuga.com/category/schermi/teatro/">Teatro</a> » <span class="breadcrumb_last" aria-current="page">VAIRUS La spada di Damocle di Renato Sarti</span></span></span></span></span></p><div class="medium-9 column left"> <!--Single Article --><article id="post-44771" data-postid="44771" data-guid="https://www.mentinfuga.com/?p=44771" data-permalink="https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/"><div class="row collapse"><div class="medium-12 column"> <!-- Artcle Header --><div class="article-header above-content"><div class="meta row collapse in-container"><div class="column-12 column"><h1 class=" xt-post-title" itemprop="headline"> VAIRUS La spada di Damocle di Renato Sarti</h1><div class="inline-metas-wrap row in-container collapse"><div class="small-12 column"><div class="inline inline-metas"><div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/gianfranco-falcone/" itemprop="url"> <span itemprop="name">Gianfranco Falcone</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="inline xt-post-date-wrap show-for-small"> <time class=" xt-post-date" datetime="2021-10-17T07:00:14+02:00" itemprop="datePublished">17 Ottobre 2021</time><meta itemprop="dateModified" content="2021-10-16T01:20:22+02:00"></div></div></div></div></div></div></div> <!-- End Artcle Header --></div></div> <!-- Artcle Content --><div class="row collapse article-content-wrap"><div class="article-start"></div><div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left"><div class="b-padding-10 r-padding-30"><div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="44771"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> di <a href="https://www.mentinfuga.com/author/gianfranco-falcone/" itemprop="url"> <span itemprop="name">Gianfranco Falcone</span> </a> </span><div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.mentinfuga.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2015/11/logosnew.png"></div><meta itemprop="name" content="Mentinfuga"><meta itemprop="description" content="Rivista di fatti, analisi di politica, arte, diritti, ambiente,economia,"></div></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-10-17T07:00:14+02:00" itemprop="datePublished">17 Ottobre 2021</time><meta itemprop="dateModified" content="2021-10-16T01:20:22+02:00"></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div></div></div><div class="small-12 medium-9 right column"><div class="article-content"><div class="xtss-above-post show-for-small"><div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2"><div class="xtss xtss-transition"><div class="xtss-title"></div><span class="xtss-social-networks"> <a class="xtss-facebook  xtss-item xtss-transition radius" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mentinfuga.com%2Fvairus-la-spada-di-damocle-di-renato-sarti%2F" title="Share on Facebook"> <span class="icon fa fa-facebook xtss-transition"></span> </a> <a class="xtss-whatsapp show-for-touch xtss-item xtss-transition radius" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=Check this out: https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/" title="WhatsApp"> <span class="icon fa fa-whatsapp xtss-transition"></span> </a> <a class="xtss-twitter  xtss-item xtss-transition radius" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=mentinfuga&amp;text=VAIRUS+La+spada+di+Damocle+di+Renato+Sarti+https%3A%2F%2Fwww.mentinfuga.com%2Fvairus-la-spada-di-damocle-di-renato-sarti%2F" title="Share on Twitter"> <span class="icon fa fa-twitter xtss-transition"></span> </a> <a class="xtss-linkedin  xtss-item xtss-transition radius" style="color:#0976b4; background-color:#0976b4;" target="_blank" href="http://www.linkedin.com/shareArticle?title=VAIRUS+La+spada+di+Damocle+di+Renato+Sarti&amp;summary=history%C2%A03+minuti+di+lettura+%C3%88+una+lotta+all%E2%80%99ultimo+sangue%2C+un+duello+col+fioretto%2C+quello+che+ingaggia+Renato+Sarti+con+il+vairus+sul+palco+del+suo+ultimo+spettacolo.+Era+necessario+fare+il+punto+della+situazione+su+ci%C3%B2+che+%C3%A8+avvenuto+negli+ultimi+due+anni%2C+con+la+pandemia+che+ha+travolto+tutti+e+ognuno.+Renato+Sarti+lo+%26hellip%3B&amp;source=Mentinfuga&amp;mini=true&amp;url=https%3A%2F%2Fwww.mentinfuga.com%2Fvairus-la-spada-di-damocle-di-renato-sarti%2F" title="Share on LinkedIn"> <span class="icon fa fa-linkedin xtss-transition"></span> </a> <a class="xtss-email  xtss-item xtss-transition radius" style="color:#959595; background-color:#959595;" target="_self" href="mailto:?subject=This might interest you&amp;body=Visit this link: https://www.mentinfuga.com/vairus-la-spada-di-damocle-di-renato-sarti/" title="Email"> <span class="icon fa fa-envelope xtss-transition"></span> </a><div class="xtss-spacer"></div></span></div></div></div><div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Renato Sarti in Vairus" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="1200" src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-1200x1200.jpg" class="wp-featured-image original wp-post-image lazyload" alt="Renato Sarti in Vairus" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-1200x1200.jpg 1200w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-120x120.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-1-270x180.jpg"><meta itemprop="width" content="270"><meta itemprop="height" content="180"></div><div class="featured-image-metas"><span class="featured-image-caption">Renato Sarti in Vairus foto Laila Pozzo</span></div></div></div><div class="post-body  xt-post-content" itemprop="articleBody"><div style="text-align:right;font-size:16px;"><i class="material-icons">history</i> 3 minuti di lettura</div><br><amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json"> {
 "vars": {
 "account": "UA-11674955-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
 } </script> </amp-analytics><p>È una lotta all’ultimo sangue, un duello col fioretto, <span id="more-44771"></span>quello che ingaggia <strong>Renato Sarti</strong> con il <strong>vairus</strong> sul palco del suo ultimo spettacolo.<br /> Era necessario fare il punto della situazione su ciò che è avvenuto negli ultimi due anni, con la <strong>pandemia</strong> che ha travolto tutti e ognuno. Renato Sarti lo fa scegliendo la chiave della farsa, scegliendo la chiave dell’ironia.<br /> Anche in questo caso, pur affrontando temi recenti del passato prossimo, il lavoro sulla <strong>memoria</strong> portato avanti dal regista milanese è indispensabile. Perché noi esseri umani per quanto riguarda il ricordare (cuore), il rammentare (mente), siamo abbastanza scarsi.<br /> Ci costringiamo a vivere in un eterno presente in cui pensiero e critica sono esclusi.</p><p><a href="https://www.mentinfuga.com/teatro-sarte-di-scena/"><strong>Renato Sarti</strong></a> invece ci ricorda le diverse pandemie attraverso cui siamo passati, Ebola, Sars, Aids, e altre esplosioni epidemiche del genere. Quasi che esse abbiano rappresentato una sorta di provino di quanto ci attendeva oggi.<br /> Sarti ci ricorda i primi tentativi di vaccinazione che risalgono alla prima metà del Settecento, ad opera della nobildonna lady <strong>Mary Montagu</strong>. Fa un’opera di scavo e di studio in cui mette in fila uno dopo l’altro fatti, circostanze, dati, informazioni, che vanno ben al di là della retorica della politica e della retorica che appartiene alle prime donne della scienza.<br /> Ci costringe a prendere atto che ciò che è accaduto era prevedibile. Non è stato un destino ineluttabile che è esploso all’improvviso tanto che, fatto inquietante quest’ultimo, <strong>David Quammen</strong> nel suo libro<em> Spillover</em> l’aveva già descritto nel 2014.</p><figure id="attachment_44783" aria-describedby="caption-attachment-44783" style="width: 390px" class="wp-caption alignright"><img class="size-full wp-image-44783 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo.jpg" alt="Renato Sarti in Vairus " width="390" height="585" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo.jpg 390w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-200x300.jpg 200w" sizes="(max-width: 390px) 100vw, 390px" /><figcaption id="caption-attachment-44783" class="wp-caption-text"><noscript><img class="size-full wp-image-44783 lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo.jpg" alt="Renato Sarti in Vairus " width="390" height="585" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo.jpg 390w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Renato-Sarti-in-Vairus-foto-Laila-Pozzo-200x300.jpg 200w" sizes="(max-width: 390px) 100vw, 390px" /></noscript> Renato Sarti in Vairus foto Laila Pozzo</figcaption></figure><p>Quello a cui abbiamo assistito in prima nazionale è stato senza dubbio un duello col fioretto, ma non per questo i colpi inferti e parati sono stati meno pericolosi.<br /> Splendido Renato che non rinuncia mai alla ferocia del clown come quando ricorda gli <strong>Stanlio</strong> e <strong>Ollio</strong> di via Melchiorre Gioia, e ne proietta i visi in modo che siano facilmente identificabili. Semmai ce ne fosse bisogno.<br /> Il regista triestino, milanese d’adozione, porta avanti questa operazione della memoria attraverso un dialogo fitto con i diversi tipi di <strong>virus</strong>, rappresentati da palline che cascano dal soffitto. Con questi virus il registra dialoga dando voce e personalità ad ognuno di loro, mostrando così grande versatilità e capacità attoriale.<br /> Veramente da apprezzare il lavoro fatto da <strong>Carlo Sala</strong>, scenografo che mette in piedi un insieme che sostiene alla perfezione un testo, che ho avuto il piacere di leggere in anteprima, quando lo spettacolo non era stato ancora allestito. Scoprendo quanto sia complesso per un artista e un regista passare dalla parola scritta alla parola recitata sul palcoscenico. Paradossalmente sono due universi diversi. Che Renato Sarti riesce a far dialogare alla perfezione. Tanto che il regista a fine spettacolo si è dichiarato soddisfatto dicendoci che adesso inizia a divertirsi.</p><p>Forse lo spettacolo risente di qualche lentezza, soprattutto all’inizio, quando ancora non è ben chiara la chiave con cui accostarsi a questa piece.<br /> Per quanto Renato Sarti ironizzi sulla decisione di proporre al pubblico due finali. In realtà questa scelta risulta pienamente convincente. Il finale di Sarti è una messa in guardia sulle responsabilità che ci attendono, se vogliamo evitare nuove pandemie e vogliamo conservare in buona salute il pianeta. Mentre il finale recitato dai virus ricorda a tratti la potenza della tragedia greca.</p><p><a href="http://viaggi-in-carrozzina.blogautore.espresso.repubblica.it/">Gianfranco Falcone</a></p><p><a href="http://www.teatrodellacooperativa.it/"><strong>Teatro della Cooperativa</strong></a> &#8211; Milano<br /> dal 6 al 31 Ottobre 2021</p><p><strong>VAIRUS<br /> La spada di Damocle</strong><br /> durata 80 minuti</p><p>scritto, diretto e interpretato da Renato Sarti<br /> scena e costumi Carlo Sala<br /> video installazioni Fabio Bettonica<br /> assistenti alla regia Chicco Dossi<br /> tecnica Jacopo Gussoni<br /> produzione Teatro della Cooperativa</p><p>spettacolo sostenuto nell’ambito di NEXT edizione 2020/2021,<br /> progetto di Regione Lombardia in collaborazione con Fondazione Cariplo</p><p style="text-align: center;"><a title="newsletter" href="https://mentinfuga.voxmail.it/user/register"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /><noscript><img class="lazyload" src="https://www.mentinfuga.com/wp-content/uploads/2019/04/Newsletter-mentinfuga.png" alt="newsletter mentinfuga" width="64" /></noscript>Iscriviti alla newsletter</a></p><p style="text-align: center;">-----------------------------</p><p style="text-align: center;">Se sei giunto fin qui vuol dire che l'articolo potrebbe esserti piaciuto.<br>Usiamo i social in maniera costruttiva.<br>Condivi l'articolo.<br>Condivi la cultura.<br> Grazie</p></div><div class="xtss-below-post show-for-small"><div data-post="44771"  class="xt-social-share-insert"></div></div><div class="article-categories"><h5>Temi relativi all&rsquo;articolo:</h5><ul><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/" rel="tag">schermi</a></li><li class="articleSection category"><a href="https://www.mentinfuga.com/category/schermi/teatro/" rel="tag">Teatro</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/pandemia/" rel="tag">pandemia</a></li><li class="articleSection post_tag"><a href="https://www.mentinfuga.com/tag/renato-sarti/" rel="tag">Renato Sarti</a></li></ul></div></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--><div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post"><hr><div class="row stretch collapse"><div class="medium-12 large-12 column"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'> <!-- YARPP Thumbnails --><h3>Leggi anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/matilde-e-il-tram-per-san-vittore-a-colloquio-con-arianna-scommegna-e-renato-sarti/' title='Matilde e il tram per San Vittore:  a colloquio con Arianna Scommegna e Renato Sarti'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2019/06/Matilde©laila-pozzo-1_Sarti_Villa_Mola_Scommegna-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Matilde e il tram per San Vittore:  a colloquio con Arianna Scommegna e Renato Sarti</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/i-me-ciamava-per-nome-44-787-risiera-di-san-sabba/' title='I me ciamava per nome: 44.787. Risiera di San Sabba'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2020/01/I-me-ciamava-per-nome-44787-Risiera-di-San-Sabba-foto-Wanda-Perrone-Capano-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">I me ciamava per nome: 44.787. Risiera di San Sabba</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/il-tascapane-la-parola-come-esigenza-di-poesia-e-teatro/' title='Il Tascapane: la parola come esigenza di poesia e teatro'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Il tascapane" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Il tascapane" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2016/04/Il-tascapane-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Il Tascapane: la parola come esigenza di poesia e teatro</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/maggio-43-di-e-con-davide-enia/' title='Maggio &#8217;43 di e con Davide Enia'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Davide Enia Maggio &#039;43" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="Davide Enia Maggio &#039;43" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2020/06/Davide-Enia-foto-Giuseppe-Distefano-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Maggio &#8217;43 di e con Davide Enia</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.mentinfuga.com/festival-del-teatro-atir/' title='Festival del teatro Atir'> <img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="ATIR La Piana Aperta" data-pin-nopin="true" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" alt="ATIR La Piana Aperta" data-pin-nopin="true" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/06/ATIR-La-Piana-Aperta-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Festival del teatro Atir</span></a></div></div></aside></div></div><div class="row stretch collapse"></div></div> <!-- End After Content Widget Zone--></div></div></div><div class="article-end"></div> <!-- End Artcle Content --></div><div class="row collapse"><div class="small-12 column"> <!-- After Content Widget Zone--> <!-- End After Content Widget Zone--></div></div></article></div> <!-- End Main Content --><div data-margin_top="50" data-margin_bottom="50"  class="medium-3 column has-sticky-sidebar right"><aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar"><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h2 class="widgettitle">Articoli popolari della settimana</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.mentinfuga.com/maurizio-balsamo-intervista-psicanalisi/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Maurizio-Balsamo-120x120.jpg" class="tptn_thumb tptn_featured" alt="Maurizio Balsamo, la psicoanalisi al di là del narcisismo" title="Maurizio Balsamo, la psicoanalisi al di là del narcisismo" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Maurizio-Balsamo-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Maurizio-Balsamo-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Maurizio-Balsamo-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/maurizio-balsamo-intervista-psicanalisi/"     class="tptn_link"><span class="tptn_title">Maurizio Balsamo, la psicoanalisi al di là del narcisismo</span></a><span class="tptn_excerpt"> Vorrei raccontare tutte le storie del mondo ma mi devo arrendere all’evidenza che questo non è possibile. Anche perché nel&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/tigray-guerra-si-allarga/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2018/07/Etiopia-120x120.jpg" class="tptn_thumb tptn_featured" alt="Tigray. L’Etiopia e i suoi alleati intensificano la guerra" title="Tigray. L’Etiopia e i suoi alleati intensificano la guerra" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/tigray-guerra-si-allarga/"     class="tptn_link"><span class="tptn_title">Tigray. L’Etiopia e i suoi alleati intensificano la guerra</span></a><span class="tptn_excerpt"> Non c’è stata possibilità di verificare sul campo, ma gli indizi di un intensificarsi della guerra nel Tigray ci sono.&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/andrea-panico-la-psicoanalisi-e-sovversione-non-rivoluzione/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/07/Andrea-Panico-120x120.jpg" class="tptn_thumb tptn_featured" alt="Andrea Panìco. La psicoanalisi è sovversione non rivoluzione." title="Andrea Panìco. La psicoanalisi è sovversione non rivoluzione." srcset="https://www.mentinfuga.com/wp-content/uploads/2021/07/Andrea-Panico-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Andrea-Panico-150x150.jpg 150w, https://www.mentinfuga.com/wp-content/uploads/2021/07/Andrea-Panico-1200x1200.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/andrea-panico-la-psicoanalisi-e-sovversione-non-rivoluzione/"     class="tptn_link"><span class="tptn_title">Andrea Panìco. La psicoanalisi è sovversione non rivoluzione.</span></a><span class="tptn_excerpt"> Con la pandemia e i vari lockdown il disagio psichico è aumentato, esploso. Di conseguenza è aumentata la richiesta di&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/il-vaccino-ultimo-miglio-per-la-sconfitta-della-malaria/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2021/10/malaria-zanzara-120x120.jpg" class="tptn_thumb tptn_featured" alt="Il vaccino: ultimo miglio per la sconfitta della malaria" title="Il vaccino: ultimo miglio per la sconfitta della malaria" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/malaria-zanzara-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2021/10/malaria-zanzara-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/il-vaccino-ultimo-miglio-per-la-sconfitta-della-malaria/"     class="tptn_link"><span class="tptn_title">Il vaccino: ultimo miglio per la sconfitta della malaria</span></a><span class="tptn_excerpt"> Difficile sapere se gli effetti degli sforzi anti-pandemici abbiano aiutato ad ottenere anche questo risultato. Il fatto è che l’annuncio&hellip;</span></span></li><li><a href="https://www.mentinfuga.com/1681924-viene-ritrovato-il-cadavere-di-matteotti/"     class="tptn_link"><img  width="120" height="120"  src="https://www.mentinfuga.com/wp-content/uploads/2017/08/Giacomo-Matteotti-da-Il-Popolo-120x120.jpg" class="tptn_thumb tptn_featured" alt="16/8/1924: viene ritrovato il cadavere di Matteotti" title="16/8/1924: viene ritrovato il cadavere di Matteotti" srcset="https://www.mentinfuga.com/wp-content/uploads/2017/08/Giacomo-Matteotti-da-Il-Popolo-120x120.jpg 120w, https://www.mentinfuga.com/wp-content/uploads/2017/08/Giacomo-Matteotti-da-Il-Popolo-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><span class="tptn_after_thumb"><a href="https://www.mentinfuga.com/1681924-viene-ritrovato-il-cadavere-di-matteotti/"     class="tptn_link"><span class="tptn_title">16/8/1924: viene ritrovato il cadavere di Matteotti</span></a><span class="tptn_excerpt"> Mentre continuano a cadere le barriere contro l’ideologia, le sue rappresentazioni e i comportamenti fascisti e nazisti, con l’assenza dello&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="tags_all_in_one-2" class="widget widget_tags_all_in_one"><h2 class="widgettitle">TAGS</h2><div id="tags-all-in-one-416579607" class="tags-all-in-one tagcloud"><a href="https://www.mentinfuga.com/tag/recensione/" class="tag-cloud-link tag-link-6566 tag-link-position-1" style="font-size: 9pt;" aria-label="recensione (52 elementi)">recensione</a> <a href="https://www.mentinfuga.com/tag/germania/" class="tag-cloud-link tag-link-5099 tag-link-position-2" style="font-size: 9.241935483871pt;" aria-label="Germania (53 elementi)">Germania</a> <a href="https://www.mentinfuga.com/tag/regno-unito/" class="tag-cloud-link tag-link-5464 tag-link-position-3" style="font-size: 9.241935483871pt;" aria-label="Regno Unito (53 elementi)">Regno Unito</a> <a href="https://www.mentinfuga.com/tag/israele/" class="tag-cloud-link tag-link-13125 tag-link-position-4" style="font-size: 9.241935483871pt;" aria-label="Israele (53 elementi)">Israele</a> <a href="https://www.mentinfuga.com/tag/turchia/" class="tag-cloud-link tag-link-5266 tag-link-position-5" style="font-size: 9.4838709677419pt;" aria-label="Turchia (54 elementi)">Turchia</a> <a href="https://www.mentinfuga.com/tag/grecia/" class="tag-cloud-link tag-link-5106 tag-link-position-6" style="font-size: 9.4838709677419pt;" aria-label="Grecia (54 elementi)">Grecia</a> <a href="https://www.mentinfuga.com/tag/spagna/" class="tag-cloud-link tag-link-5558 tag-link-position-7" style="font-size: 9.7258064516129pt;" aria-label="Spagna (55 elementi)">Spagna</a> <a href="https://www.mentinfuga.com/tag/iran/" class="tag-cloud-link tag-link-5269 tag-link-position-8" style="font-size: 9.7258064516129pt;" aria-label="Iran (55 elementi)">Iran</a> <a href="https://www.mentinfuga.com/tag/guerra/" class="tag-cloud-link tag-link-5465 tag-link-position-9" style="font-size: 9.9677419354839pt;" aria-label="guerra (56 elementi)">guerra</a> <a href="https://www.mentinfuga.com/tag/russia/" class="tag-cloud-link tag-link-5217 tag-link-position-10" style="font-size: 10.451612903226pt;" aria-label="Russia (59 elementi)">Russia</a> <a href="https://www.mentinfuga.com/tag/napoli/" class="tag-cloud-link tag-link-5387 tag-link-position-11" style="font-size: 10.693548387097pt;" aria-label="napoli (60 elementi)">napoli</a> <a href="https://www.mentinfuga.com/tag/cina/" class="tag-cloud-link tag-link-5164 tag-link-position-12" style="font-size: 10.693548387097pt;" aria-label="Cina (61 elementi)">Cina</a> <a href="https://www.mentinfuga.com/tag/disoccupazione/" class="tag-cloud-link tag-link-5073 tag-link-position-13" style="font-size: 10.693548387097pt;" aria-label="disoccupazione (61 elementi)">disoccupazione</a> <a href="https://www.mentinfuga.com/tag/europa/" class="tag-cloud-link tag-link-6066 tag-link-position-14" style="font-size: 10.693548387097pt;" aria-label="Europa (61 elementi)">Europa</a> <a href="https://www.mentinfuga.com/tag/donne/" class="tag-cloud-link tag-link-6096 tag-link-position-15" style="font-size: 10.935483870968pt;" aria-label="donne (62 elementi)">donne</a> <a href="https://www.mentinfuga.com/tag/riscaldamento-globale/" class="tag-cloud-link tag-link-10578 tag-link-position-16" style="font-size: 10.935483870968pt;" aria-label="riscaldamento globale (62 elementi)">riscaldamento globale</a> <a href="https://www.mentinfuga.com/tag/democrazia/" class="tag-cloud-link tag-link-5104 tag-link-position-17" style="font-size: 11.903225806452pt;" aria-label="democrazia (68 elementi)">democrazia</a> <a href="https://www.mentinfuga.com/tag/ambiente/" class="tag-cloud-link tag-link-5226 tag-link-position-18" style="font-size: 12.387096774194pt;" aria-label="ambiente (71 elementi)">ambiente</a> <a href="https://www.mentinfuga.com/tag/lavoro/" class="tag-cloud-link tag-link-9075 tag-link-position-19" style="font-size: 13.112903225806pt;" aria-label="lavoro (77 elementi)">lavoro</a> <a href="https://www.mentinfuga.com/tag/brexit/" class="tag-cloud-link tag-link-6590 tag-link-position-20" style="font-size: 14.08064516129pt;" aria-label="Brexit (84 elementi)">Brexit</a> <a href="https://www.mentinfuga.com/tag/francia/" class="tag-cloud-link tag-link-6299 tag-link-position-21" style="font-size: 14.322580645161pt;" aria-label="Francia (87 elementi)">Francia</a> <a href="https://www.mentinfuga.com/tag/covid-19/" class="tag-cloud-link tag-link-19997 tag-link-position-22" style="font-size: 14.806451612903pt;" aria-label="Covid-19 (91 elementi)">Covid-19</a> <a href="https://www.mentinfuga.com/tag/ue/" class="tag-cloud-link tag-link-5685 tag-link-position-23" style="font-size: 15.048387096774pt;" aria-label="UE (93 elementi)">UE</a> <a href="https://www.mentinfuga.com/tag/corruzione/" class="tag-cloud-link tag-link-5140 tag-link-position-24" style="font-size: 15.774193548387pt;" aria-label="corruzione (99 elementi)">corruzione</a> <a href="https://www.mentinfuga.com/tag/migranti/" class="tag-cloud-link tag-link-6395 tag-link-position-25" style="font-size: 16.5pt;" aria-label="migranti (106 elementi)">migranti</a> <a href="https://www.mentinfuga.com/tag/romanzo/" class="tag-cloud-link tag-link-5088 tag-link-position-26" style="font-size: 16.741935483871pt;" aria-label="romanzo (108 elementi)">romanzo</a> <a href="https://www.mentinfuga.com/tag/donald-trump/" class="tag-cloud-link tag-link-5774 tag-link-position-27" style="font-size: 17.467741935484pt;" aria-label="Donald Trump (116 elementi)">Donald Trump</a> <a href="https://www.mentinfuga.com/tag/poverta/" class="tag-cloud-link tag-link-5076 tag-link-position-28" style="font-size: 18.677419354839pt;" aria-label="povertà (132 elementi)">povertà</a> <a href="https://www.mentinfuga.com/tag/usa/" class="tag-cloud-link tag-link-5096 tag-link-position-29" style="font-size: 23.516129032258pt;" aria-label="USA (207 elementi)">USA</a> <a href="https://www.mentinfuga.com/tag/italia/" class="tag-cloud-link tag-link-5090 tag-link-position-30" style="font-size: 24pt;" aria-label="italia (217 elementi)">italia</a></div></aside></aside></div></div></div></div> <!-- Post Bottom Widget Zone--> <!-- Post Bottom Widget Zone--></div></div></div><div class="post-nav prev show-on-scroll"> <a href="https://www.mentinfuga.com/16-ottobre-1943-per-non-dimenticare/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="pietre inciampo ebrei sterminio" data-srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-480x320.jpg 480w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-1000x670.jpg 1000w" sizes="(max-width: 165px) 100vw, 165px" /><noscript><img width="165" height="110" src="https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image lazyload" alt="pietre inciampo ebrei sterminio" srcset="https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-165x110.jpg 165w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-270x180.jpg 270w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-480x320.jpg 480w, https://www.mentinfuga.com/wp-content/uploads/2021/10/Roma-pietre-dinciampo-commemorative-dei-cittadini-deportati-nei-campi-di-sterminio-foto-Mentinfuga-1000x670.jpg 1000w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></span> <span class="desc">16 Ottobre 1943: per non dimenticare.</span></a><div class="nav-label">Precedente</div></div> <!-- Footer --><footer class="footer_wrapper hide-on-mobile-menu loaded"> <!-- Footer Widget Zone--><div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer"><hr><div class="row stretch collapse"><div class="medium-3 large-3 column"><aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-content clearfix textwidget small-text"><p>www.mentinfuga.com<br /> Associazione Mentinfuga<br /> Codice Fiscale 97620440582<br /> Reg. Tribunale di Roma n. 478/2010<br /> del 31/12/2010<br /> <a href="mailto:mentinfuga@pec.it">mentinfuga@pec.it</a></p></div></aside></div><div class="medium-3 large-3 column"><aside id="xt-categories-2" class="widget xt_widget_terms"><div class="xt-widget-content clearfix"> <select id="tax-category" class="terms-dropdown" name="widget-xt-categories[2][taxonomy]"><option>Seleziona categoria</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/africa/">Africa (126)</option><option value="https://www.mentinfuga.com/category/aggiornota/">aggiornota (1635)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/alimentazione/">Alimentazione (19)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/">Altri sport (12)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/america-latina/">America Latina (97)</option><option value="https://www.mentinfuga.com/category/arte/architettura/">Architettura (16)</option><option value="https://www.mentinfuga.com/category/arte/">arte (156)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/asia/">Asia (104)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/atletica-leggera/">Atletica leggera (10)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/calcio/">Calcio (69)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/chimica/">Chimica (6)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/ciclismo/">Ciclismo (37)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/cina/">Cina (16)</option><option value="https://www.mentinfuga.com/category/schermi/cinema/">Cinema (269)</option><option value="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni (168)</option><option value="https://www.mentinfuga.com/category/discipline/">discipline (145)</option><option value="https://www.mentinfuga.com/category/donne/">DONNE (101)</option><option value="https://www.mentinfuga.com/category/economia/">economia (123)</option><option value="https://www.mentinfuga.com/category/editoriale-mentinfuga/">Editoriale Mentinfuga (1)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/esordi/">Esordi (70)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/europa/">Europa (296)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/fisica/">Fisica (29)</option><option value="https://www.mentinfuga.com/category/arte/mostre-fotografiche/">Fotografia (45)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/">geografia dei poteri (680)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/internet/">Internet (29)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/matematica/">Matematica (21)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/mercati/">Mercati (30)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallavolo-baseball-ginnasticapallanuotonuoto/motociclismo/">Motociclismo (58)</option><option value="https://www.mentinfuga.com/category/movimento-terra/">movimento terra (88)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/oceania/">Oceania (4)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/pallacanestro/">Pallacanestro (70)</option><option value="https://www.mentinfuga.com/category/donne/interviste-donne/">parole (36)</option><option value="https://www.mentinfuga.com/category/donne/percosi-donne-salute-politica-arte-scienze-economia/">percorsi (65)</option><option value="https://www.mentinfuga.com/category/arte/pittura/">Pittura (58)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/">rimessa dal fondo (316)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/rugby/">Rugby (28)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/sanita/">Sanità (72)</option><option value="https://www.mentinfuga.com/category/schermi/">schermi (508)</option><option value="https://www.mentinfuga.com/category/scienza-e-tecnologia/">scienza e tecnologia (167)</option><option value="https://www.mentinfuga.com/category/scritture/">scritture (386)</option><option value="https://www.mentinfuga.com/category/arte/scultura/">Scultura (23)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/">spartiti di massa (488)</option><option value="https://www.mentinfuga.com/category/geografia-dei-poteri/stati-uniti/">Stati Uniti e Canada (46)</option><option value="https://www.mentinfuga.com/category/storie/">storie (196)</option><option value="https://www.mentinfuga.com/category/schermi/teatro/">Teatro (179)</option><option value="https://www.mentinfuga.com/category/rimessa-dal-fondo/tennis/">Tennis (35)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-a-d/">Tracce d'artista [a-d] (105)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-e-i/">Tracce d'artista [e-i] (80)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-j-o/">Tracce d'artista [j-o] (93)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-p-s/">Tracce d'artista [p-s] (78)</option><option value="https://www.mentinfuga.com/category/spartiti-di-massa/tracce-dartista-t-z/">Tracce d'artista [t-z] (66)</option><option value="https://www.mentinfuga.com/category/schermi/tv/">TV (51)</option><option value="https://www.mentinfuga.com/category/arte/urbanistica/">Urbanistica (17)</option><option value="https://www.mentinfuga.com/category/arte/videoarte/">Videoarte (12)</option><option value="https://www.mentinfuga.com/category/schermi/videogiochi/">Videogiochi (10)</option> </select></div> <script> /* <![CDATA[ */
jQuery(document).ready(function($) {
 $('#tax-category').on('change', function(){
 if ( $(this).val() != '') {
 location.href = $(this).val();
 }
 });
}); 
/* ]]> */ </script></aside></div><div class="medium-6 large-6 column"><aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="https://www.mentinfuga.com/" > <label for="s"> <input type="text" value="" class="search-field" name="s" id="s" /> </label> <button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button></form></aside></div></div></div> <!-- End Footer Widget Zone--><div class="subfooter has-back-to-top has-menu-left has-copyright-left"><div class="row"><div class="large-12 column"> <a id="back-to-top" class="subfooter-back-to-top right" href="#" > <i class="fa fa-caret-up"></i> <span>Torna su</span> </a><div class="subfooter-copyright inline left"><p>© 2020 Mentinfuga, Inc.</p></div><ul class="subfooter-menu left"><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="39563" data-objectid="39420"><a href="https://www.mentinfuga.com/donne/">donne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="16081" data-objectid="13547"><a href="https://www.mentinfuga.com/geografia-dei-poteri/">geografia dei poteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034 menu-category-slug-diritti-comuni menu-category-id-5034" data-itemid="15499" data-objectid="5034"><a href="https://www.mentinfuga.com/category/diritti-comuni/">diritti comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041 menu-category-slug-movimento-terra menu-category-id-5041" data-itemid="13335" data-objectid="5041"><a href="https://www.mentinfuga.com/category/movimento-terra/">movimento terra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13765" data-objectid="13755"><a href="https://www.mentinfuga.com/scienze-e-tecnologia/">scienze e tecnologia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13766" data-objectid="13701"><a href="https://www.mentinfuga.com/arte/">arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044 menu-category-slug-scritture menu-category-id-5044" data-itemid="13347" data-objectid="5044"><a href="https://www.mentinfuga.com/category/scritture/">scritture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13767" data-objectid="13733"><a href="https://www.mentinfuga.com/schermi/">schermi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045 menu-category-slug-storie menu-category-id-5045" data-itemid="13358" data-objectid="5045"><a href="https://www.mentinfuga.com/category/storie/">storie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13769" data-objectid="13758"><a href="https://www.mentinfuga.com/spartiti-di-massa/">spartiti di massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="13768" data-objectid="13703"><a href="https://www.mentinfuga.com/rimessa-dal-fondo/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035 menu-category-slug-discipline menu-category-id-5035" data-itemid="13500" data-objectid="5035"><a href="https://www.mentinfuga.com/category/discipline/">discipline</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040 menu-category-slug-economia menu-category-id-5040" data-itemid="13501" data-objectid="5040"><a href="https://www.mentinfuga.com/category/economia/">economia</a></li></ul></div></div></div></footer> <a class="exit-off-canvas"></a></div> <!-- End Main Content and Sidebar --></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Aggiungi Mentinfuga alla tua Home</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Aggiungi</div></div> <script type="text/javascript"> (function(){
 if( document.cookie.indexOf('xt_retina') == -1){ 
 var date = new Date();
 date.setTime( date.getTime() + 3600000 ); 
 var is_retina = '0';
 if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
 is_retina = '1';
 }
 document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/'; 
 }
 })(); </script><div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="ecb24f0cc8" style="display: none;"><div id="ajax-login-register-target" class="ajax-login-register-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="c21dc549d2" style="display:none;"><div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog"><div class="xt-spinner-wrap "><div class="xt-spinner sk-three-bounce"><div class="sk-child sk-bounce1"></div><div class="sk-child sk-bounce2"></div><div class="sk-child sk-bounce3"></div></div></div></div></div> <style id='yarpp-thumbnails-inline-css' type='text/css'> .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;} </style> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/xt_likes_js.min.js' id='xt_likes_js-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script> <script type='text/javascript' id='xt-socialshare-scripts-js-extra'> /* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js' id='xt-socialshare-scripts-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js' defer></script> <script type='text/javascript' id='ajax-login-register-script-js-extra'> /* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","redirect":"\/vairus-la-spada-di-damocle-di-renato-sarti\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.mentinfuga.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.mentinfuga.com&_wpnonce=9e94167550","logout_text":"Logout","close_text":"Close"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js' id='ajax-login-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js' id='ajax-login-register-login-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js' id='ajax-login-register-register-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js' defer></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php","top_ten_id":"44771","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"674045370"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js' defer></script> <script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'> window.addEventListener("load", function(){window.cookieconsent.initialise({
 "content": {
 "deny": "Nega",
 "dismiss": "Chiudi",
 "allow": "Accetta",
 "link": "Leggi tutto",
 "href": "https:\/\/www.iubenda.com\/privacy-policy\/331868\/cookie-policy",
 "message": "Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella cookie policy.",
 "policy": "Cookie Settings",
 "savesettings": "Salva impostazioni"
 },
 "type": "info",
 "palette": {
 "popup": {
 "background": "#75c2e3",
 "text": "#fff"
 },
 "button": {
 "background": "#fff",
 "text": "#75c2e3",
 "border": ""
 },
 "switches": {
 "background": "",
 "backgroundChecked": "",
 "switch": "",
 "text": ""
 }
 },
 "position": "bottom",
 "theme": "block",
 "cookietypes": [
 {
 "label": "Technical",
 "checked": "checked",
 "disabled": "disabled",
 "cookie_suffix": "tech"
 },
 {
 "label": "Marketing",
 "checked": "",
 "disabled": "",
 "cookie_suffix": "marketing"
 }
 ],
 "revokable": "0",
 "setDiffDefaultCookiesFirstPV": "0",
 "blockScreen": "0",
 "container": "",
 "customizedFont": "",
 "dataLayerName": "dataLayer"
})}); </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/uploads/siteground-optimizer-assets/pwa-main-script.min.js' id='pwa-main-script-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js' id='waypoints-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script> <script type='text/javascript' id='xt-theme-js-extra'> /* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.mentinfuga.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.mentinfuga.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","left_sidebar_mobile_first":"1","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t<div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t<div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t <\/div><\/div>","custom_js":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/themes/goodnews/assets/js/all.min.js' id='xt-theme-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' src='https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js' id='glg-photobox-js' defer></script> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.mentinfuga.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]--> <style type="text/css"> #pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
 .gallery-caption, .blocks-gallery-item figcaption {}
 .pbWrapper > img{display: inline;}
 #pbThumbsToggler {display: none !important;} </style> <script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) { 
 /* START --- Gallery Lightbox Lite --- */ 
 // Replace default title to more fancy :)
 $('.gallery img').each(function(i) { 
 $alt = $(this).attr('alt'); 
 $(this).attr('alt', $alt.replace(/-|_/g, ' ')); 
 $altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) { 
 return letter.toUpperCase(); 
 }); 
 $(this).attr('alt', $altnew ); 
 }); 
 // Gutenberg Adaptive
 $('.blocks-gallery-item').each(function(i) { 
 var $blck = $(this).find('img'),
 $isSrc = $blck.attr('src'); 
 if (! $blck.closest('a').length) {
 $blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
 } 
 }); 
 // Initialize!
 // .glg-a-custom-wrap (Block Gallery)
 // .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
 // .gallery-item > dt > a (Native Gallery)
 $('.gallery, .ghozylab-gallery, .wp-block-gallery')
 .photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
 autoplay: true,
 time: 5000,
 thumbs: true,
 counter: ''
 }, callback);
 function callback(){
 }; 
});  /* END --- Gallery Lightbox Lite --- */  // ]]></script></body></html>